<!DOCTYPE html>
<html lang="de">
<head>

	
		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="cef550be-5eca-4e80-8fdd-6e1e4628740b" data-language="de"></script>
		<script type="text/javascript">
			function OptanonWrapper() { }
		</script>
			<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start':
						new Date().getTime(),
					event: 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-NHQ97Z5');
		</script>

	<link rel="preload" as="script" href="/Assets/js/main.bundle.js?v=AA1A78D5FA70BFCCF0F0BA68B47253A66CE6B8712735DDFEE6F57A2285D7CA7C" />
	<link rel="preload" as="script" href="/Assets/js/vendor.bundle.js?v=53CCDB80E656BA8AC13BEC38F47186B6B6F0AA451F1C6FABB52BA36E8AB7977B" />
	<link rel="preload" as="script" href="/Assets/js/lightstreamer.bundle.js?v=85DB7E285B2E8B2FCB4FBC0226B08CCD1806A73E1AC802A7C0757363E54A4A41" />
	<link rel="preload" as="script" href="/Assets/js/chartbreaker.bundle.js?v=1E61814D99D219A11AE3D8E6ABC6B28DD8F20E9AAA7579CA40A9709A0929BFE9" />
	<link rel="preload" as="script" href="/Assets/js/fallback.bundle.js?v=156E66D414F14622BE919E297E94B8293BC13F55DD04445154B6F3A87CC22695" />

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">

	

		<title>TecDAX - Tech-Anleger wittern Morgenluft - BNP Paribas</title>







		<meta name="language" content="de" />







		<meta name="viewport" content="width=device-width, initial-scale=1.0" />


		<meta name="robots" content="index, follow" />
<link href="https://derivate.bnpparibas.com/service/weekly/tecdax---tech-anleger-wittern-morgenluft/" rel="canonical" />




		<meta property="og:url" content="https://derivate.bnpparibas.com/service/weekly/tecdax---tech-anleger-wittern-morgenluft/" />

		<meta property="og:image" content="https://derivate.bnpparibas.com/siteassets/weekly/20221202/index__actito_vorlage_290x160.jpg" />





		<meta property="twitter:url" content="https://derivate.bnpparibas.com/service/weekly/tecdax---tech-anleger-wittern-morgenluft/" />

		<meta property="twitter:image" content="https://derivate.bnpparibas.com/siteassets/weekly/20221202/index__actito_vorlage_290x160.jpg" />


	<meta name="theme-color" content="#ffffff">

	<link rel="preload" as="font" href="/Assets/webfonts/bnpp-calendar-icons.ttf" type="font/ttf" crossorigin="anonymous">
	<link rel="stylesheet" href="/Assets/css/bootstrap.min.css?v=09250DA9066152412DB0121D7A42A5E0BA9393A2CA383FE049D154D7B22BEC72">
	<link rel="stylesheet" href="/Assets/css/all.min.css?v=876D023D9D10C97941B80C3B03E2A5B94631FF7A4AF9CEE5604A6A2D39718D84">
	<link rel="stylesheet" href="/Assets/css/flag-icons.min.css?v=2122274DE40DD286421E82C2FE2B4194A723264E333A2F725850DB11720EA4D4">
	<link rel="stylesheet" href="/Assets/themes/DE/bnp.de.theme.min.css?v=8F1CE5FAF93BBD8EC00AAD723DB8F3543F13674F5FAF9AFFC766011A6076BD5B">

	<script>
		
		var CONFIG_WEB_BASE_URL = '/';
		var CONFIG_API_BASE_URL = 'https://derivate.bnpparibas.com/apiv2/api/v1';
		var CONFIG_LOCALE = 'de-DE'; /* e.g. de-DE */
		var CONFIG_LANG = 'de'; /* e.g. de or it */
		var CONFIG_CLIENT = 0;
		var CONFIG_LOCALE_SWITCH = null; /* country + language for bux */
		var CONFIG_CLIENT_TRADE_DISABLED = CONFIG_CLIENT == 2 && CONFIG_LOCALE_SWITCH?.CurrentCountryConfig?.DisableTrading;
		var CONFIG_USER_CENTER_ALLOW_MULTIPLE_LISTS = true;
		var CONFIG_USER_CENTER_PORTFOLIO_URL = '/mein-konto/portfolio';
		var CONFIG_USER_CENTER_FAVORITES_URL = '/mein-konto/watchlist';
		var CONFIG_LOGIN_URL = '/login';
		var CONFIG_REGISTRATION_URL = '/registration';
		var CONFIG_IS_ALERT_ENABLED = false;
		var CONFIG_IS_WATCHLIST_ENABLED = true;
		var CONFIG_IS_MOBILE_DEVICE = false;
	</script>

	
	<link rel="icon" type="image/png" sizes="32x32" href="/Assets/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/Assets/icons/favicon-16x16.png">
	
	<link rel="icon" type="image/png" sizes="48x48" href="/Assets/icons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/Assets/icons/favicon-192x192.png">
	
	<link rel="apple-touch-icon" type="image/png" sizes="167x167" href="/Assets/icons/favicon-167x167.png">
	
	<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/Assets/icons/favicon-180x180.png">

	
<link rel='stylesheet' type='text/css' data-f-resource='EPiServerForms.css' href='/WebResource.axd?d=s-f6ie6T4Qaxga0Un_qm8wTE9R19lMnaKobX56B5hQ15sAAo6O9fi0qppttxUfQhBKvCa6r0YCKB06gjjlUhO_NesMhrVgWL6RSN0y0fGMLNSFG9nyzU0QXa_PpqSG2h2UMg2z1H1XKkKWYlhgXwRi8Dh1yAuHcfk_4p6D7gvDM1&t=637689359040000000' />

<script type="text/javascript">
var epi = epi||{}; epi.EPiServer = epi.EPiServer||{}; epi.EPiServer.Forms = epi.EPiServer.Forms||{};
                    epi.EPiServer.Forms.InjectFormOwnJQuery = true;epi.EPiServer.Forms.OriginalJQuery = typeof jQuery !== 'undefined' ? jQuery : undefined;
</script>
<script type="text/javascript" src="/WebResource.axd?d=JPojowp_K0840Fqo_p-O-Wg7F8K-xIPevoLvotIlh_r3aJYWITb8rEckpvdDKeVRiYYuhwTsaGHLcSmCIrhlTCsAdYMvs-I6ZmYXbdf_F7sAYgJJsMAWRRq8waY0gFnnm4o3Jdl5dZk-zfIRO9MzyZGIzvifrEQD6Sa1fXtAv_01&t=637689359040000000"></script>
<script type="text/javascript">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</script>
 

</head>
<body class="d-flex flex-column" style="min-height: 100vh;">



<header class="page-header">
	<div class="squares-image show-lg"></div>
	<div class="page-container">
		<div class="page-header-toolbar">
				<a href="/" class="page-logo-wrapper">
		<img src="/siteassets/bnp-logo-de.png" class="page-logo" alt="BNP Paribas Zertifikate"/>
	</a>

			<div class="flex-grow-1"></div>

				<button class="page-header-button mx-1 hide-lg" id="quick-search-button">
					<div class="page-header-icon">
						<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#search-icon"></use></svg>
					</div>
				</button>

					<button class="page-header-button mx-1 ml-lg-3 mr-lg-0" data-toggle="action-overlay" data-target="#contact-modal">
						<div class="page-header-icon">
							<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#phone-icon-mobile"></use></svg>
						</div>
						<span class="page-header-button-label show-lg">Kontakt</span>
					</button>

					<a class="page-header-button mx-1 ml-lg-3 mr-lg-0" href="/login?redirectUrl=/mein-konto/watchlist">
						<div class="page-header-icon">
							<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#login-icon"></use></svg>
						</div>
						<span class="page-header-button-label show-lg">Anmelden</span>
					</a>
					<a class="page-header-button mx-1 ml-lg-3 mr-lg-0 show-lg" href="/registration">
						<div class="page-header-icon">
							<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#account-icon"></use></svg>
						</div>
						<span class="page-header-button-label show-lg">Registrieren</span>
					</a>


				<button class="page-header-button ml-1 hide-lg" id="nav-button">
					<div class="page-header-icon">
						<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#menu-icon"></use></svg>
					</div>
				</button>
		</div>

		









<div class="main-navigation">		<a class="main-navigation-item " href="/zertifikate/">Zertifikate</a>
		<a class="main-navigation-item " href="/knockouts/">Knockouts</a>
		<a class="main-navigation-item " href="/optionsscheine/">Optionsscheine</a>
		<a class="main-navigation-item " href="/faktor/">Faktor</a>
		<a class="main-navigation-item active" href="/service/news/">Service</a>
		<a class="main-navigation-item " href="/realtime-kurse/">Realtime Kurse</a>
</div>
<div class="" data-react-component="NavigationOverlay" data-react-props='eyJtZW51SXRlbXMiOlt7InNlbGVjdGVkIjpmYWxzZSwibGluayI6Ii96ZXJ0aWZpa2F0ZS8iLCJuYW1lIjoiWmVydGlmaWthdGUiLCJjaGlsZHJlbiI6W119LHsic2VsZWN0ZWQiOmZhbHNlLCJsaW5rIjoiL2tub2Nrb3V0cy8iLCJuYW1lIjoiS25vY2tvdXRzIiwiY2hpbGRyZW4iOltdfSx7InNlbGVjdGVkIjpmYWxzZSwibGluayI6Ii9vcHRpb25zc2NoZWluZS8iLCJuYW1lIjoiT3B0aW9uc3NjaGVpbmUiLCJjaGlsZHJlbiI6W119LHsic2VsZWN0ZWQiOmZhbHNlLCJsaW5rIjoiL2Zha3Rvci8iLCJuYW1lIjoiRmFrdG9yIiwiY2hpbGRyZW4iOltdfSx7InNlbGVjdGVkIjp0cnVlLCJsaW5rIjoiL3NlcnZpY2UvbmV3cy8iLCJuYW1lIjoiU2VydmljZSIsImNoaWxkcmVuIjpbXX0seyJzZWxlY3RlZCI6ZmFsc2UsImxpbmsiOiIvcmVhbHRpbWUta3Vyc2UvIiwibmFtZSI6IlJlYWx0aW1lIEt1cnNlIiwiY2hpbGRyZW4iOltdfV19'></div>

			<div class="mb-4 show-lg" data-react-component="QuickSearch" data-react-props='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'>
				<div class="form-control form-control-lg form-control-wrapper quick-search-control-wrapper">
					<span class="form-control-label">
						<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#search-icon"></use></svg>
					</span>
					<input placeholder="ISIN,&#160;WKN,&#160;Name" class="font-weight-normal" />
				</div>
			</div>

	</div>
</header>
<div class="action-overlay hidden" id="login-overlay" role="dialog" aria-hidden="true" tabindex="-1">
	<div class="action-overlay-header">
		<h3 class="action-overlay-title">Login</h3>
		<button class="action-overlay-close" data-dismiss="action-overlay" aria-label="Close Dialog">
			<em class="fa fa-times"></em>
		</button>
	</div>
	<form method="post">
		<div class="action-overlay-body">
			<div class="d-flex flex-column">
				<div class="form-group">
					<label>E-Mail Adresse</label>
					<input type="email" class="form-control"/>
				</div>
				<div class="form-group">
					<label>Passwort</label>
					<input type="password" class="form-control"/>
				</div>
			</div>
			<div class="d-flex flex-column flex-sm-row justify-content-sm-between align-items-center align-items-sm-center">
				<div class="custom-control custom-checkbox my-2">
					<input type="checkbox" class="custom-control-input" id="staySignedIn">
					<label class="custom-control-label" for="staySignedIn">Angemeldet bleiben</label>
				</div>
				<a class="btn btn-link btn-sm py-2" href="#">Passwort vergessen?</a>
			</div>
			<button type="submit" class="btn btn-primary mt-3 w-100">Anmelden</button>
			<button type="button" class="btn btn-light mt-2 w-100">Kostenlos registrieren</button>
		</div>
	</form>
</div> 
	

	
	<div id="modal-root"></div>

	<div id="disclaimer-preloader" class="siteDisclaimer">
	<div class="fade modalBackground modal-backdrop show"></div>
	<div class="disclaimer-loader-wrapper">
		<div class="loader"></div>
	</div>
</div>

<div class="" data-react-component="SiteDisclaimerBlock" data-react-props='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'></div>

	<main id="content" class="page-header-padding flex-grow-1 position-relative">
		<div id="event-banner-container"></div>
		<div class="page-container d-flex flex-column" style="min-height: min(100vh, 800px)">
			<div id="browser-warning-container" data-message=" GLOBAL.Messages.ie11hint"></div>
			<div class="row">
				<div class="col">
				</div>
			</div>





	<div class="action-overlay hidden " id="contact-modal" role="dialog" tabindex="-1" aria-hidden="true">
		<div class="action-overlay-header" role="document">
			<h3 class="action-overlay-title">Kontaktieren Sie uns</h3>
			<button class="action-overlay-close contact-close" data-dismiss="action-overlay" aria-label="Close Dialog">
				<em class="fa fa-times"></em>
			</button>
		</div>

		<div class="action-overlay-body">
			<div class="action-list-item d-flex action-list-body justify-content-between">
				<span class="small">Rufen Sie uns an (08:00 - 22:00)**</span>
				<a href="tel:+49 (0) 69 7193 - 3111" class="small">+49 (0) 69 7193 - 3111</a>
			</div>
			<div class="action-list-item d-flex action-list-body justify-content-between mb-6">
				<span class="small">Schreiben Sie uns eine E-Mail**</span>
				<a href="mailto:derivate@bnpparibas.com" class="small">derivate@bnpparibas.com</a>
			</div>
			

		<form method="post" novalidate="novalidate" data-f-metadata="" enctype="multipart/form-data" class="EPiServerForms ValidationSuccess" data-f-type="form" id="f2f14526-2a1f-4810-8956-a539810ad76c">
		

		
		<script type="text/javascript" src="/EPiServer.Forms/DataSubmit/GetFormInitScript?formGuid=f2f14526-2a1f-4810-8956-a539810ad76c&formLanguage=de"></script>

		
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormGuid" value="f2f14526-2a1f-4810-8956-a539810ad76c" data-f-type="hidden" autocomplete="off">
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormHostedPage" value="20498" data-f-type="hidden" autocomplete="off">
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormLanguage" value="de" data-f-type="hidden" autocomplete="off">
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormCurrentStepIndex" value="0" data-f-type="hidden" autocomplete="off">
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormSubmissionId" value="" data-f-type="hidden" autocomplete="off">
		<input name="__RequestVerificationToken" type="hidden" value="8UYOnXezXZ0c2nY0AzWh48SDXMa8WdxIwyfzvbIuknnPn4RT2GgTaDNLeOfWKLk8Fo-SWVEc_d9lfVNQ_Ys-3o3Zm-gdmVO-aV0zfzVIYZY1">

		
			<h3 class="Form__Title">Schicken Sie uns eine Nachricht</h3> 

		
		<div class="Form__Status">
			<div role="alert" aria-live="polite" class="Form__Status__Message hide" data-f-form-statusmessage="">
				
			</div>
		</div>

		<div data-f-mainbody="" class="Form__MainBody">
			
				<section id="__field_" data-f-type="step" data-f-element-name="__field_" class="Form__Element FormStep Form__Element--NonData " data-f-stepindex="0" data-f-element-nondata="">
					

					<!-- Each FormStep groups the elements below it til the next FormStep -->
					<div class="Form__Element FormTextbox ValidationRequired" data-f-element-name="__field_29291" data-f-type="textbox">
    <label for="2753aaf7-5f53-449b-93c1-236b984f1ef4" class="Form__Element__Caption">Name*</label>
    <input name="__field_29291" id="2753aaf7-5f53-449b-93c1-236b984f1ef4" type="text" class="FormTextbox__Input" aria-describedby="__field_29291_desc" placeholder="Name" value="" title="Bitte geben Sie Ihren Namen ein" required="" aria-required="true" data-f-datainput="" aria-invalid="false">
    <span class="Form__Element__ValidationError" data-f-linked-name="__field_29291" data-f-validationerror="" id="__field_29291_desc" style="display:none"></span>
    
</div><div class="Form__Element FormTextbox ValidationRequired" data-f-element-name="__field_29292" data-f-type="textbox">
    <label for="7bc73a30-da66-4fec-8997-2668c7c6c829" class="Form__Element__Caption">E-Mail*</label>
    <input name="__field_29292" id="7bc73a30-da66-4fec-8997-2668c7c6c829" type="text" class="FormTextbox__Input" aria-describedby="__field_29292_desc" placeholder="E-Mail" value="" title="Bitte geben Sie Ihre E-Mail Adresse ein" required="" aria-required="true" data-f-datainput="" aria-invalid="false">
    <span class="Form__Element__ValidationError" data-f-linked-name="__field_29292" data-f-validationerror="" id="__field_29292_desc" style="display:none"></span>
    
</div><div class="Form__Element FormTextbox ValidationRequired" data-f-element-name="__field_29290" data-f-type="textbox">
    <label for="e76c763c-a7c5-4a79-9ff1-773cf36789da" class="Form__Element__Caption">Betreff*</label>
    <input name="__field_29290" id="e76c763c-a7c5-4a79-9ff1-773cf36789da" type="text" class="FormTextbox__Input" aria-describedby="__field_29290_desc" placeholder="Betreff" value="" title="Bitte geben Sie einen Betreff ein" required="" aria-required="true" data-f-datainput="" aria-invalid="false">
    <span class="Form__Element__ValidationError" data-f-linked-name="__field_29290" data-f-validationerror="" id="__field_29290_desc" style="display:none"></span>
    
</div><div class="Form__Element FormTextbox FormTextbox--Textarea ValidationRequired" data-f-element-name="__field_29278" data-f-modifier="textarea" data-f-type="textbox">
    <label for="9b5d967c-c83e-4f96-8222-e778019cba46" class="Form__Element__Caption">Ihre Nachricht*</label>
    <textarea name="__field_29278" id="9b5d967c-c83e-4f96-8222-e778019cba46" class="FormTextbox__Input" placeholder="Ihre Nachricht" data-f-label="Ihre Nachricht*" data-f-datainput="" title="Bitte geben Sie Ihre Nachricht ein" required="" aria-required="true" aria-describedby="__field_29278_desc" aria-invalid="false"></textarea>
    <span class="Form__Element__ValidationError" data-f-linked-name="__field_29278" data-f-validationerror="" id="__field_29278_desc" style="display:none"></span>
</div><div class="Form__Element FormCaptcha" data-f-element-name="__field_48417" data-f-type="captcha">
<label class="Form__Element__Caption" for="8521516f-14f6-4221-9276-80bc7e8274c8">
    
</label>
<button name="submit" type="submit" data-f-captcha-image-handler="8521516f-14f6-4221-9276-80bc7e8274c8" value="RefreshCaptcha" class="FormExcludeDataRebind FormCaptcha__Refresh" data-f-captcha-refresh="">
    Captcha aktualisieren
</button>
<img src="/EPiServer.Forms/DataSubmit/GetCaptchaImage?elementGuid=8521516f-14f6-4221-9276-80bc7e8274c8" alt="Beim Aufruf des CAPTCHA-Bildes ist ein Fehler aufgetreten." class="FormCaptcha__Image" title="Bitte geben Sie die Zeichen ein, die Sie auf dem Bild sehen!" data-f-captcha-image="">
<input id="8521516f-14f6-4221-9276-80bc7e8274c8" name="__field_48417" type="text" class="FormTextbox__Input FormCaptcha__Input FormHideInSummarized" title="Bitte geben Sie die Zeichen ein, die Sie auf dem Bild sehen!" data-f-datainput="" aria-describedby="__field_48417_desc" aria-invalid="false">

<span class="Form__Element__ValidationError" data-f-linked-name="__field_48417" data-f-validationerror="" id="__field_48417_desc" style="display:none"></span>
</div>

<button id="33040d3c-3fac-4e93-b0e6-a5d737eebcf2" name="submit" type="submit" value="33040d3c-3fac-4e93-b0e6-a5d737eebcf2" data-f-is-finalized="true" data-f-is-progressive-submit="true" data-f-type="submitbutton" data-f-element-name="__field_29279" title="Nachricht abschicken" class="Form__Element FormExcludeDataRebind FormSubmitButton">
        Nachricht abschicken
    
</button>
<div class="Form__Element FormParagraphText Form__Element--NonData" data-f-element-name="__field_29302" data-f-element-nondata="">

        <div id="12386443-ce04-4928-bfdd-ac6132977902"><p> </p>
<p style="color: #999999; font-size: 16px; font-family: BNPPSans, sans-serif;">*Pflichtfeld<br>**Sie erhalten ausschließlich Produkt- und Marktinformationen. Es erfolgt keine Anlage- oder Steuerberatung.</p></div>
        <script type="text/javascript">
            if (typeof $$epiforms !== 'undefined') {
                $$epiforms(document).ready(function () {
                    $$epiforms('.EPiServerForms, [data-f-type="form"]').on("formsNavigationNextStep formsSetupCompleted", function (event) {
                        (function ($) {
                            var text = "<p> </p>\n<p style=\"color: #999999; font-size: 16px; font-family: BNPPSans, sans-serif;\">*Pflichtfeld<br />**Sie erhalten ausschließlich Produkt- und Marktinformationen. Es erfolgt keine Anlage- oder Steuerberatung.</p>", 
                                workingFormInfo = event.workingFormInfo,
                                searchPattern = null,
                                $workingForm = workingFormInfo.$workingForm,
                                $currentElement = $("#12386443-ce04-4928-bfdd-ac6132977902", $workingForm);

                            // if cannot find the element in form, do nothing
                            if (!$currentElement || $currentElement.length == 0) {
                                return;
                            }

                            var data = epi.EPiServer.Forms.Data.loadFormDataFromStorage(workingFormInfo.Id);

                            // In case the element is not under the form folder, Model.HasPlaceHolder() will return false because of cannot find the owner form.
                            // So when Model.FindOwnerForm() is null, we allow to replace the placeholder in JS mode.
                            
                            $currentElement.html(text);

                        })($$epiforms);
                    });
                });
            }
        </script>
    </div>
				</section>

			
		</div>
		

		
			</form>
	
		</div>
	</div>






<div class="widget-row widget-row-fill article-page">

	


<div class="action-overlay action-overlay-left hidden" id="navigation-overlay" role="dialog" aria-hidden="true" data-mobile-only="true">
	<div class="action-overlay-header">
		<h3 class="action-overlay-title">Men&#252;</h3>
		<button class="action-overlay-close" aria-label="Close Dialog" data-dismiss="action-overlay">
			<em class="fa fa-times"></em>
		</button>
	</div>
	<div class="action-overlay-body">
				<div class="navigation-pane-list-title is-large" style="color: #1CAEE5;">News</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/daily/">Dailys</a>
			</div>
			<div class="navigation-pane-list-item text-body active is-color-background" style="background-color: #1CAEE5">
				<a class="text-body" href="/service/weekly/">Weekly</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/magazin/">Magazin</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/sendungen/">Sendungen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/verantwortung/">Verantwortung</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/termine-der-woche/">Termine der Woche</a>
			</div>
		<hr class="navigation-pane-separator">
		<div class="navigation-pane-list-title is-large" style="color: #DE1774;">Wissenswertes</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/bnp-paribas---Handelsqualitaet/">Handelsqualit&#228;t</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/bestellen/">Newsletter und Brosch&#252;ren</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/produktwissen/">Produktwissen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/besteuerung/">Besteuerung</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/traders-box-app/">Trader&#39;s Box App</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/guenstig-handeln/">G&#252;nstig handeln</a>
			</div>
		<hr class="navigation-pane-separator">
		<div class="navigation-pane-list-title is-large" style="color: #00975F;">&#220;ber Uns</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas---daten-fakten-und-auszeichnungen/">BNP Paribas</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas---karriere/">Karriere</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/handelszeiten/">Handelszeiten</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas-auf-messen-und-borsentagen/">Veranstaltungen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bonitat-und-credit-default-swaps/">Bonit&#228;t und Credit Default Swaps</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/basisprospekte/" target="_top">Basisprospekte</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/finanzinformationen/">Finanzinformationen</a>
			</div>
		<hr class="navigation-pane-separator">

	</div>
</div>
<div class="col-lg-3 navigation-pane show-lg">
			<div class="navigation-pane-list-title is-large" style="color: #1CAEE5;">News</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/daily/">Dailys</a>
			</div>
			<div class="navigation-pane-list-item text-body active is-color-background" style="background-color: #1CAEE5">
				<a class="text-body" href="/service/weekly/">Weekly</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/magazin/">Magazin</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/sendungen/">Sendungen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/verantwortung/">Verantwortung</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/termine-der-woche/">Termine der Woche</a>
			</div>
		<hr class="navigation-pane-separator">
		<div class="navigation-pane-list-title is-large" style="color: #DE1774;">Wissenswertes</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/bnp-paribas---Handelsqualitaet/">Handelsqualit&#228;t</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/bestellen/">Newsletter und Brosch&#252;ren</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/produktwissen/">Produktwissen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/besteuerung/">Besteuerung</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/traders-box-app/">Trader&#39;s Box App</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/guenstig-handeln/">G&#252;nstig handeln</a>
			</div>
		<hr class="navigation-pane-separator">
		<div class="navigation-pane-list-title is-large" style="color: #00975F;">&#220;ber Uns</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas---daten-fakten-und-auszeichnungen/">BNP Paribas</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas---karriere/">Karriere</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/handelszeiten/">Handelszeiten</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas-auf-messen-und-borsentagen/">Veranstaltungen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bonitat-und-credit-default-swaps/">Bonit&#228;t und Credit Default Swaps</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/basisprospekte/" target="_top">Basisprospekte</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/finanzinformationen/">Finanzinformationen</a>
			</div>
		<hr class="navigation-pane-separator">

</div>

	<div class="col-12 col-lg" style="width: 0;">
		<div class="content-pane pt-0 d-flex flex-column">
			<div class="row">
				<div class="col">




<nav aria-label="breadcrumb">
	<ol class="breadcrumb">
		<li class="breadcrumb-item"><a href="/">BNP Paribas Zertifikate</a></li>
					<li class="breadcrumb-item"><a href="/service/news/">Service</a></li>
			<li class="breadcrumb-item"><a href="/service/weekly/">Weekly</a></li>

	</ol>
</nav>


				</div>
					<div class="col-auto m-auto float-right">
						<span class="advertisement-notice">Werbemitteilung</span>
					</div>
			</div>

			<div class="article-header mx-auto mb-5">
				<h1 class="mb-0">TecDAX - Tech-Anleger wittern Morgenluft</h1>
				<div class="row align-items-center mt-3">
					<div class="col-12 col-md-auto mb-3">
						
<div class="d-inline-block" data-react-component="CategoryLabelList" data-react-props='eyJjYXRlZ29yaWVzIjpbeyJuYW1lIjoiaW5kaXplcyIsImxvY2FsaXplZERlc2NyaXB0aW9uIjoiSW5kaXplcyIsImlkIjoyOH1dfQ=='></div>

						<span class="small">
								02.12.2022
															 &#183; von Franz von den Driesch
						</span>
					</div>
					<div class="col px-lg-0"></div>
					

<div class="col-12 col-sm-auto text-right mb-3 social-action-column">
	<div class="d-inline-block" data-react-component="SocialAction" data-react-props='eyJhY3Rpb25UeXBlIjoiU2hhcmUiLCJidXR0b25zIjpbeyJ0eXBlIjoiZmFjZWJvb2siLCJ1cmwiOiJodHRwczovL3d3dy5mYWNlYm9vay5jb20vc2hhcmVyL3NoYXJlci5waHA/dT17e3VybH19In0seyJ0eXBlIjoidHdpdHRlciIsInVybCI6Imh0dHBzOi8vdHdpdHRlci5jb20vaW50ZW50L3R3ZWV0P3RleHQ9e3t0ZXh0fX1cdTAwMjZ1cmw9e3t1cmx9fSJ9LHsidHlwZSI6ImxpbmtlZGluIiwidXJsIjoiaHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9e3t1cmx9fSJ9LHsidHlwZSI6InhpbmciLCJ1cmwiOiJodHRwczovL3d3dy54aW5nLmNvbS9zb2NpYWxfcGx1Z2lucy9zaGFyZT91cmw9e3t1cmx9fSJ9LHsidHlwZSI6Im1haWwiLCJ1cmwiOiJtYWlsdG86P3N1YmplY3Q9e3t0ZXh0fX1cdTAwMjZib2R5PXt7dXJsfX0ifV0sInRleHQiOiJUZWNEQVggLSBUZWNoLUFubGVnZXIgd2l0dGVybiBNb3JnZW5sdWZ0In0='></div>
</div>

				</div>
			</div>

			<div class="flex-grow-1">
				<div><div class="block extendimageblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0">	<div class="mb-5">

		<div class="extend-image-page-width">

				<img class="w-100" src="/siteassets/weekly/20221202/index_blog_vorlage_880x288_.jpg" alt="">

		</div>
	</div>
</div><div class="block genericcontentblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0">


	<div class="h-100 mb-5 ">

			<div class="h-100 rounded px-3 py-4 p-lg-5" style="background-color: #FFFFFF">
					<div class="generic-content-content">

		<h2 class="p1">Vor allem die US-Notenbank sorgte zuletzt f&uuml;r gute Stimmung</h2>
<p class="p1">Mit einem Plus von gut 8 Prozent im November hat der TecDAX ein dickes Ausrufezeichen gesetzt. Deutlich bergauf ging es vor allem zur Wochenmitte, als Fed-Chef Jerome Powell verlauten lie&szlig;, die geldpolitischen Z&uuml;gel k&uuml;nftig weniger straff anzuziehen. &bdquo;Es ist sinnvoll, das Tempo unserer Zinserh&ouml;hungen zu drosseln&ldquo;, sagte der oberste US-W&auml;hrungsh&uuml;ter in einer Rede bei der Brookings Institution in Washington. Es war die Best&auml;tigung, auf die viele Anleger gehofft hatten. Schlie&szlig;lich brachten die starken geldpolitischen Straffungen der Fed und der EZB sowie die damit einhergehenden steigenden Finanzierungskosten im bisherigen Jahresverlauf insbesondere hoch bewertete Technologietitel unter die R&auml;der. Denn h&ouml;here Zinsen bei der Berechnung des Firmenwerts f&uuml;hren dazu, dass die k&uuml;nftigen Gewinne aus heutiger Perspektive weniger wert sind.<span class="Apple-converted-space">&nbsp;</span></p>
<h3 class="p3">Zinswende nach unten ist noch nicht abzusehen</h3>
<p class="p1">Seit Jahresbeginn notiert der TecDAX aber noch immer mit rund 20 Prozent im Minus und hinkt damit deutlich hinter dem DAX her, der &bdquo;nur&ldquo; rund 8 Prozent verloren hat. Dies hat auch sein Gutes: Waren viele Titel vor Jahresfrist noch deutlich &uuml;berbewertet, k&ouml;nnte das Gros der negativen Nachrichten mittlerweile weitgehend eingepreist sein. Gleichwohl d&uuml;rften die B&auml;ume noch nicht in den Technologie-Himmel wachsen. Der Jubel &uuml;ber die zuk&uuml;nftig kleineren Zinsschritte ist zwar gro&szlig;, doch mancher Anleger scheint dabei zu vergessen, dass die Phase steigender Zinsen noch nicht beendet ist. Sie steigen weiter, nur langsamer &ndash; eine Wende nach unten ist derzeit noch nicht absehbar. Dies bedeutet aber nicht, dass der TecDAX bis Jahresende nicht noch Luft nach oben haben k&ouml;nnte.<span class="Apple-converted-space">&nbsp;</span></p>
	</div>

			</div>

	</div>
</div><div class="block underlyingoverviewblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0"><div id="container-underlyingoverviewblock" data-react-component-ssr="UnderlyingOverviewBlock" data-react-props='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' class="article-full-width"><div class="row widget-row widget-container"><div class="col-12 col-lg-4 col-xl-3 col-xxl-3 border-right border-light my-n6 py-lg-6"><div class="pr-lg-3 pr-xxl-6"><h4 class="font-size-lg-h2 font-weight-light mb-6">Realtime Indikationen</h4><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer active"><div class="flex-1"><span>TECDAX®</span></div><div class="flex-1 text-right"><span class=" push-field">3.135,76</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>DAX®</span></div><div class="flex-1 text-right"><span class=" push-field">14.528,10</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>EURO STOXX 50®</span></div><div class="flex-1 text-right"><span class=" push-field">3.977,65</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>HANG SENG INDEX</span></div><div class="flex-1 text-right"><span class=" push-field">18.691,80</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>S&amp;P500®</span></div><div class="flex-1 text-right"><span class=" push-field">4.070,67</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>NASDAQ 100®</span></div><div class="flex-1 text-right"><span class=" push-field">11.994,20</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>CAC 40®</span></div><div class="flex-1 text-right"><span class=" push-field">6.746,37</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>DOW JONES</span></div><div class="flex-1 text-right"><span class=" push-field">34.416,30</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>FTSE MIB INDEX</span></div><div class="flex-1 text-right"><span class=" push-field">24.620,00</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div><div class="underlying-overview-entry underlying-overview-entry-hover mx-n5 mx-xxl-n7 px-5 px-xxl-7 cursor-pointer"><div class="flex-1"><span>MDAX®</span></div><div class="flex-1 text-right"><span class=" push-field">26.165,30</span></div><div class="flex-1 text-right"><span class="">0,00 %</span></div></div></div></div><div class="col-lg-8 col-xl-5 col-xxl-6"><div class="px-3 px-xxl-5 d-flex flex-column h-100"><div class="d-flex mb-6"><div><h5 class="font-size-xxl-h4">TECDAX® •<!-- --> <span class=" push-field">3.135,76</span> <span class="">0,00 %</span></h5><div class="small text-muted"><span class=" push-field">17:30:00</span></div></div><div class="flex-grow-1"></div><button class="btn btn-link p-0 mr-3"><svg class="svg-icon-sm" focusable="false"><use href="/Assets/svg/sprite.symbol.svg#icon-plus"></use></svg></button></div><div class="flex-1"><div class="d-flex flex-grow-1 align-items-center justify-content-center"><div class="loader"></div></div></div><div class="d-flex mt-5"><a href="/underlying-details/DE0007203275/" class="small white-space-nowrap">Zum Basiswert<svg class="ml-2 svg-arrow-icon" focusable="false"><use href="/Assets/svg/sprite.symbol.svg#arrow-right"></use></svg></a></div></div></div><div class="col-xl-4 col-xxl-3"><div><h4 class="font-size-lg-h2 font-weight-light mb-6">Produkte auf<!-- --> TECDAX®</h4><div class="row underlying-overview-entry underlying-overview-entry-hover border-bottom border-light white-space-nowrap"><div class="col">Mini Futures</div><div class="col-2 text-right disabled"><a href="#"> </a></div><div class="col-2 text-right"><a href="/knockouts/receiveSearch/?search=eyJkZXJpdmF0aXZlVHlwZUlkIjoiMjMsMjQiLCJsaXN0LWlzTG9uZyI6InRydWUiLCJmaXJzdFVuZGVybHlpbmdJZCI6IjExMTUxMiIsImZpcnN0QXNzZXRDbGFzc0lkIjoiMSJ9">Long</a></div><div class="col-2 text-right"><a href="/knockouts/receiveSearch/?search=eyJkZXJpdmF0aXZlVHlwZUlkIjoiMjMsMjQiLCJsaXN0LWlzU2hvcnQiOiJ0cnVlIiwiZmlyc3RVbmRlcmx5aW5nSWQiOiIxMTE1MTIiLCJmaXJzdEFzc2V0Q2xhc3NJZCI6IjEifQ==">Short</a></div></div></div></div></div></div>
</div></div>
				
				
			</div>

				<button class="hide-lg btn btn-primary floating-button" data-toggle="action-overlay" data-target="#navigation-overlay">
					<svg class="svg-icon-sm" focusable="false"><use href="/Assets/svg/sprite.symbol.svg#list-icon"></use></svg>
				</button>

<div><div class="block pagedisclaimerblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0"><div class="page-disclaimer ">
	<p><strong>Wichtige rechtliche Hinweise &ndash; bitte lesen</strong>. Dieser Beitrag von BNP Paribas S.A. &ndash; Niederlassung Deutschland ist eine Produktinformation und Werbe- bzw. Marketingmitteilung, die sich an private und professionelle Kunden in Deutschland und &Ouml;sterreich richtet, wie definiert in &sect; 67 deutsches Wertpapierhandelsgesetz (WpHG) und &sect; 1 Z 35 und 36 &ouml;sterreichisches Wertpapieraufsichtsgesetz 2018 (WAG 2018). Er stellt weder ein Angebot noch eine Beratung, Empfehlung oder Aufforderung zum Kauf, Verkauf oder Halten irgendeiner Finanzanlage dar. Ferner handelt es sich nicht um eine Aufforderung, ein solches Angebot zu stellen. Insbesondere stellt dieser Beitrag keine Anlageberatung bzw. Anlageempfehlung dar, weil er die pers&ouml;nlichen Verh&auml;ltnisse des jeweiligen Anlegers nicht ber&uuml;cksichtigt.</p>
<p>Es handelt sich um eine Werbe- bzw. Marketingmitteilung, die weder den gesetzlichen Anforderungen zur Gew&auml;hrleistung der Unvoreingenommenheit bzw. der F&ouml;rderung der Unabh&auml;ngigkeit von Finanzanalysen noch dem Verbot des Handels im Anschluss an die Verbreitung von Finanzanalysen unterliegt. Der Erwerb von hierin beschriebenen Finanzinstrumenten bzw. Wertpapieren erfolgt ausschlie&szlig;lich auf Basis der im jeweiligen Prospekt nebst etwaigen Nachtr&auml;gen und den endg&uuml;ltigen Angebotsbedingungen enthaltenen Informationen. Diese Dokumente k&ouml;nnen in elektronischer Form unter&nbsp;<a href="http://www.derivate.bnpparibas.com/">www.derivate.bnpparibas.com</a>&nbsp;unter Eingabe der jeweiligen Wertpapierkennnummer (WKN oder ISIN) des Produkts bzw. der jeweilige Basisprospekt unter&nbsp;<a href="https://www.derivate.bnpparibas.com/service/basisprospekte">www.derivate.bnpparibas.com/service/basisprospekte</a> abgerufen werden. Ebenso erhalten Sie diese Dokumente in deutscher oder englischer Sprache in elektronischer Form per Mail von derivate@bnpparibas.com bzw. in Papierform kostenfrei in Deutschland von BNP Paribas Emissions- und Handelsgesellschaft mbH Frankfurt am Main, Senckenberganlage 19, 60327 Frankfurt am Main.</p>
<p>Diese Werbe- bzw. Marketingmitteilung ersetzt keine pers&ouml;nliche Beratung. BNP Paribas S.A. r&auml;t dringend, vor jeder Anlageentscheidung eine pers&ouml;nliche Beratung in Anspruch zu nehmen. Um potenzielle Risiken und Chancen der Entscheidung, in das Wertpapier zu investieren, vollends zu verstehen wird ausdr&uuml;cklich empfohlen, den jeweiligen Prospekt nebst etwaigen Nachtr&auml;gen, die jeweiligen endg&uuml;ltigen Angebotsbedingungen sowie das jeweilige Basisinformationsblatt (KID) gut durchzulesen, bevor Anleger eine Anlageentscheidung treffen. BNP Paribas S.A (samt Zweigniederlassungen) ist kein Steuerberater und pr&uuml;ft nicht, ob eine Anlageentscheidung f&uuml;r den Kunden steuerlich g&uuml;nstig ist. Die steuerliche Behandlung h&auml;ngt von den pers&ouml;nlichen Verh&auml;ltnissen des Kunden ab und kann k&uuml;nftig &Auml;nderungen unterworfen sein. Kurse bzw. der Wert eines Finanzinstruments k&ouml;nnen steigen und fallen.</p>
<p><strong>Basisinformationsblatt:&nbsp;</strong>F&uuml;r die hierin beschriebenen Wertpapiere steht ein Basisinformationsblatt (KID) zur Verf&uuml;gung. Dieses erhalten Sie in deutscher oder englischer Sprache kostenfrei in Deutschland von BNP Paribas Emissions- und Handelsgesellschaft mbH Frankfurt am Main, Senckenberganlage 19, 60327 Frankfurt am Main sowie unter <a href="http://www.derivate.bnpparibas.com/">www.derivate.bnpparibas.com</a>&nbsp;unter Eingabe der Wertpapierkennnummer (WKN oder ISIN) des Wertpapiers.</p>
<p><strong>Warnhinweis:&nbsp;</strong>Sie sind im Begriff, ein Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann.</p>
<p><strong>Hinweis auf bestehende Interessenkonflikte zu den besprochenen Wertpapieren/Basiswerten bzw. Produkten, die auf diesen Wertpapieren/Basiswerten basieren:</strong>&nbsp;Als Universalbank kann BNP Paribas S.A., ein mit ihr verbundenes Unternehmen oder eine andere Gesellschaft der BNP Paribas Gruppe mit Emittenten von in dem Beitrag genannten Wertpapieren/Basiswerten in einer umfassenden Gesch&auml;ftsbeziehung stehen (zum Beispiel Dienstleistungen im Investmentbanking oder Kreditgesch&auml;fte). Sie kann hierbei in Besitz von Erkenntnissen oder Informationen gelangen, die in dieser Werbe- bzw. Marketingmitteilung nicht ber&uuml;cksichtigt sind. BNP Paribas S.A., ein mit ihr verbundenes Unternehmen oder eine andere Gesellschaft der BNP Paribas Gruppe oder auch Kunden von BNP Paribas S.A. k&ouml;nnen auf eigene Rechnung Gesch&auml;fte in oder mit Bezug auf die in dieser Werbemitteilung angesprochenen Wertpapiere/Basiswerte get&auml;tigt haben oder als Marketmaker f&uuml;r diese agieren. Diese Gesch&auml;fte (zum Beispiel das Eingehen eigener Positionen in Form von Hedge-Gesch&auml;ften) k&ouml;nnen sich nachteilig auf den Marktpreis, Kurs, Index oder andere Faktoren der jeweiligen genannten Produkte und damit auch auf den Wert der jeweiligen genannten Produkte auswirken. BNP Paribas S.A. unterh&auml;lt interne organisatorische, administrative und regulative Vorkehrungen zur Pr&auml;vention und Behandlung von Interessenkonflikten.</p>
<p><strong>Wichtige Information f&uuml;r US-Personen:</strong>&nbsp;Die hierin beschriebenen Produkte und Leistungen sind nicht an US Personen gerichtet. Dieser Beitrag darf nicht in die USA eingef&uuml;hrt oder gesandt oder in den USA oder an US-Personen verteilt werden.</p>
<p><strong>Emittentenrisiko:</strong>&nbsp;Die in diesem Beitrag beschriebenen Wertpapiere werden von BNP Paribas Emissions- und Handelsgesellschaft mbH Frankfurt am Main emittiert und von der BNP Paribas S.A. garantiert. Als Inhaberschuldverschreibungen unterliegen die von BNP Paribas Emissions- und Handelsgesellschaft mbH Frankfurt am Main emittierten und von der BNP Paribas S.A. garantierten Wertpapiere&nbsp;<strong>keiner Einlagensicherung</strong>. Der Anleger tr&auml;gt daher mit Erwerb des Wertpapiers das&nbsp;<strong>Ausfallrisiko</strong>&nbsp;der Emittentin sowie der Garantin. Angaben zum ma&szlig;geblichen Rating von BNP Paribas S.A. sind unter&nbsp;<a href="http://www.derivate.bnpparibas.com/">www.derivate.bnpparibas.com</a>&nbsp;erh&auml;ltlich. Ein&nbsp;<strong>Totalverlust</strong>&nbsp;des vom Anleger eingesetzten Kapitals ist m&ouml;glich.</p>
<p><strong>Marken:&nbsp;</strong>DAX&reg; und TecDAX&reg; sind eingetragene Marken der Deutschen B&ouml;rse AG. STOXXSM , STOXX 50SM und EURO STOXX 50SM Index sind Marken der STOXX Limited. STOXX Limited ist ein Unternehmen der Deutschen B&ouml;rse. SMI&reg; ist eine eingetragene Marke der SIX Swiss Exchange. ATX&nbsp;(Austrian Traded Index&reg;) und RDX (Russian Depository Index&reg;) werden durch die Wiener B&ouml;rse AG real-time berechnet und ver&ouml;ffentlicht. WIG 20&reg; ist eine eingetragene Marke der Warsaw Stock Exchange. BUX&reg; ist eine eingetragene Marke der Budapest Stock Exchange. Dow Jones Industrial AverageSM ist ein Dienstleistungszeichen von McGraw-Hill Companies. S&amp;P 500&reg; ist ein eingetragenes Warenzeichen der McGraw-Hill Companies, Inc. Nasdaq 100&reg; ist eine eingetragene Marke von The Nasdaq Stock Market, Inc. NYSE Arca Gold Bugs Index ist Eigentum der NYSE Euronext. Nikkei 225&reg; Index ist Eigentum der Nihon Keizai Shimbun, Inc. TOPIX&reg; ist Eigentum der Japan Exchange Group. Hang Seng IndexSM und Hang Seng China Enterprises IndexSM sind Eigentum von Hang Seng Indexes Company Limited. KOSPI 200SM ist Eigentum der Korea Stock Exchange. SET 50SM ist ein eingetragenes Warenzeichen der Stock Exchange of Thailand. MSCI&reg; ist ein eingetragenes Warenzeichen von MSCI Inc. IBEX 35 ist ein eingetragenes Warenzeichen der &nbsp;Sociedad de Bolsas S.A. CECE EUR Index &reg; ist Eigentum und eingetragenes Warenzeichen der Wiener B&ouml;rse AG. Der FTSE/ASE 20 Index&reg; ist gemeinsames Eigentum der Athens Stock Exchange und von FTSE International Limited und wurde f&uuml;r den Gebrauch durch BNP Paribas S.A. &ndash; Niederlassung Deutschland lizenziert. FTSE International Limited f&ouml;rdert, unterst&uuml;tzt oder bewirbt nicht diese Produkte. FTSE&trade;, FTSE&reg; und Footsie&reg; sind registrierte Marken der London Stock Exchange Plc und The Financial Times Limited und werden von FTSE International unter einer Lizenz verwendet. NIFTY 50SM ist ein eingetragenes Warenzeichen der National Stock Exchange of India. S&amp;P Toronto Stock Exchange 60 Index&reg; ist ein eingetragenes Warenzeichen der McGraw-Hill Companies Inc. Dow Jones Turkey Titans 20 Index ist eine Dienstleistungsmarke von Dow Jones &amp; Company, Inc. und wurde f&uuml;r den Gebrauch durch BNP Paribas S.A. &ndash; Niederlassung Deutschland lizenziert. LPX 50&reg; und LPX&reg; Major Market Index sind eingetragene Marken der LPX GmbH, Basel. GPR 250 Global Index ist eingetragenes Warenzeichen von Global Property Research. MSCI&reg; World Index und MSCI&reg; Emerging Markets sind eingetragene Warenzeichen von MSCI Inc.</p>
<p>Das vorliegende Dokument wurde von der BNP Paribas S.A. Niederlassung Deutschland erstellt, eine Niederlassung der BNP Paribas S.A. mit Hauptsitz in Paris, Frankreich. BNP Paribas S.A. Niederlassung Deutschland, Senckenberganlage 19, 60327 Frankfurt am Main wird von der Europ&auml;ischen Zentralbank (EZB) und der Autorit&eacute; de Contr&ocirc;le Prudentiel et de R&eacute;solution (ACPR) beaufsichtigt, ist von der Bundesanstalt f&uuml;r Finanzdienstleistungsaufsicht (BaFin) zugelassen und ist Gegenstand beschr&auml;nkter Regulierung durch die BaFin. BNP Paribas S.A. ist von der EZB und der ACPR zugelassen und wird von der Autorit&eacute; des March&eacute;s Financiers in Frankreich beaufsichtigt. BNP Paribas S.A. ist als Gesellschaft mit beschr&auml;nkter Haftung in Frankreich eingetragen. Sitz: 16 Boulevard des Italiens, 75009 Paris, France. <a href="http://www.bnpparibas.com/">www.bnpparibas.com</a>.</p>
<p><strong>&copy; 2022 BNP Paribas.</strong>&nbsp;Alle Rechte vorbehalten. Wiedergabe oder Vervielf&auml;ltigung des Inhalts dieses Beitrag oder von Teilen davon in jeglicher Form ohne unsere vorherige Einwilligung sind untersagt.</p>
<p>&nbsp;</p>
</div>
</div></div>		</div>
	</div>

</div>
		</div>

			<span id="optiRealPersonContent">
		<!--RealPerson Content-->
	</span>
	<script type="text/javascript">
		var rpChatConfig = rpChatConfig || {};
	rpChatConfig.deptId = 7;
	rpChatConfig.pagename = "";
	(function () {
		var realpersonChatLoader = function () {
			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.async = true;
			e.id = 'realpersonChatLoader';
			e.src = 'https://chat860.realperson.de/system/scripts/loadchatmodul.js';
			document.getElementsByTagName('head')[0].appendChild(e);
		};
			realpersonChatLoader();
		})();
	</script>


		<div id="scroll-top-button">
			<em class="fa fa-angle-up"></em>
		</div>
	</main>







<footer id="footer">
	<div class="squares-image"></div>
	<div class="page-container">
		<div class="d-flex my-4">
				<a href="/" class="page-logo-wrapper">
		<img src="/siteassets/bnp-logo-de.png" class="page-logo" alt="BNP Paribas Zertifikate"/>
	</a>

		</div>
			<div class="row row-cols-1 row-cols-sm-2 row-cols-md-3 row-cols-lg-5">

					<div class="col my-3">
							<h6>Produktsuche</h6>

						<ul class="footer-link-list">
			<li>
				<a class="footer-link-list-item" href="/zertifikate/" target="_top" title="Zertifikate">Zertifikate</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/knockouts/" target="_top" title="Knockouts">Knockouts</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/optionsscheine/" target="_top" title="Optionsscheine">Optionsscheine</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/faktor/" target="_top" title="Faktor">Faktor</a>
			</li>
</ul>

					</div>

					<div class="col my-3">
							<h6>Service</h6>

						<ul class="footer-link-list">
			<li>
				<a class="footer-link-list-item" href="/realtime-kurse/" target="_top" title="Realtime Kurse">Realtime Kurse</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/daily/" title="Dailys">Dailys</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/weekly/" target="_top" title="Weekly">Weekly</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/magazin/" target="_top" title="Magazin">Magazin</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/sendungen/" target="_top" title="Sendungen">Sendungen</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/sitemap/" title="Sitemap">Sitemap</a>
			</li>
</ul>

					</div>

					<div class="col my-3">
							<h6>Rechtliche Hinweise</h6>

						<ul class="footer-link-list">
			<li>
				<a class="footer-link-list-item" href="/nutzungsbedingungen/" target="_top" title="Nutzungsbedingungen">Nutzungsbedingungen</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/nutzungsbedingungen/#Datenschutzerklaerung" target="_top" title="Datenschutzerkl&#228;rung">Datenschutzerkl&#228;rung</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/nutzungsbedingungen/#Cookie-Richtlinie" title="Cookie-Richtlinie">Cookie-Richtlinie</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/ad-hoc/" target="_top" title="Ad hoc Mitteilungen der EHG">Ad hoc Mitteilungen der EHG</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/finanzinformationen/" title="Finanzinformationen">Finanzinformationen</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/basisprospekte/" target="_top" title="Basisprospekte">Basisprospekte</a>
			</li>
</ul>

					</div>

					<div class="col my-3">
							<h6>&#220;ber Uns</h6>

						<ul class="footer-link-list">
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/bnp-paribas---daten-fakten-und-auszeichnungen/" target="_top" title="BNP Paribas Zertifikate">BNP Paribas Zertifikate</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/bnp-paribas---karriere/" title="Karriere">Karriere</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/handelszeiten/" target="_top" title="Handelszeiten">Handelszeiten</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/bonitat-und-credit-default-swaps/" target="_top" title="Bonit&#228;t und Credit Default Swaps">Bonit&#228;t und Credit Default Swaps</a>
			</li>
</ul>

					</div>

					<div class="col my-3">
							<h6>Social Media</h6>
						<ul class="footer-link-list footer-link-list-social">

								<li>
									<a  class="footer-link-list-item" href="https://www.youtube.com/channel/UCVGdOtM_J0e6VHygqTUC9Tw" target="_blank">
										<em class="fab fa-youtube footer-link-list-fa"></em><span class="footer-link-list-fa-text">YouTube</span>
									</a>
								</li>


						</ul>
					</div>
			</div>
		<div class="row py-3">
			<div class="col-12 col-lg-auto pb-3 pb-lg-0">
				<span class="footer-sub-link-item">&copy; 2001 - 2022 BNP Paribas</span>
			</div>
			<div class="col-12 col-lg pb-3 pb-lg-0">
							<a class="footer-sub-link-item" target="_top" href="/impressum/">Impressum</a>

				
					<a href="javascript:void(0);" class="d-block mt-3 mt-lg-0 float-lg-right" onclick="openDisclaimerForEdit();">Einstellungen des Seiten-Disclaimers verwalten</a>
			</div>
		</div>

	</div>
</footer>
	<script type="text/javascript" src="/WebResource.axd?d=TzRGlCddaaqtz0Im2nSJhGlu10Xo3istak06C3n2dWdSwAXL1jrZxlI2NTdF5ofGvG89y3x6EUeOoWUlGH8GTzP63E3okfzWVDaHxKdfY9Npmd0gDe3NqOzsTMrPb0Ogi_P4B4f6wkTeAuv2hxJ0IPnrASHj6p29zxOubq3mt601&t=637689359040000000"></script>
 

	<script type="text/javascript" src="/Assets/js/main.bundle.js?v=AA1A78D5FA70BFCCF0F0BA68B47253A66CE6B8712735DDFEE6F57A2285D7CA7C"></script>
	<script type="text/javascript" src="/Assets/js/vendor.bundle.js?v=53CCDB80E656BA8AC13BEC38F47186B6B6F0AA451F1C6FABB52BA36E8AB7977B"></script>
	<script type="text/javascript" src="/Assets/js/lightstreamer.bundle.js?v=85DB7E285B2E8B2FCB4FBC0226B08CCD1806A73E1AC802A7C0757363E54A4A41"></script>
	<script type="text/javascript" src="/Assets/js/chartbreaker.bundle.js?v=1E61814D99D219A11AE3D8E6ABC6B28DD8F20E9AAA7579CA40A9709A0929BFE9"></script>
	<script type="text/javascript" src="/Assets/js/fallback.bundle.js?v=156E66D414F14622BE919E297E94B8293BC13F55DD04445154B6F3A87CC22695"></script>

	

</body>
</html>