<!DOCTYPE html>
<html lang="de">
<head>

	
	

	<script type="text/javascript" data-cookieconsent="ignore">
		function validateCookieConsent() {
			let cookie = getCookie("CookieConsent");

			if (cookie === '') {
				return;
			}

			let position = cookie.indexOf("preferences:true");
			if (position != -1) {
				document.cookie = 'CookieConsent=; Path=/; Max-Age=-99999999;';
				window.location.reload();
			}
		}

		function getCookie(cname) {
			let name = cname + "=";
			let decodedCookie = decodeURIComponent(document.cookie);
			let ca = decodedCookie.split(';');
			for (let i = 0; i < ca.length; i++) {
				let c = ca[i];
				while (c.charAt(0) == ' ') {
					c = c.substring(1);
				}
				if (c.indexOf(name) == 0) {
					return c.substring(name.length, c.length);
				}
			}
			return "";
		}

		validateCookieConsent();
	</script>

	
		<script data-cookieconsent="ignore">
			window.dataLayer = window.dataLayer || [];
			function gtag() {
				dataLayer.push(arguments);
			}
			gtag("consent", "default", { ad_storage: "denied", analytics_storage: "denied", wait_for_update: 500 });
			gtag("set", "ads_data_redaction", true);
		</script>
		<script data-cookieconsent="ignore">
			(function (w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start':
						new Date().getTime(),
					event: 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-NHQ97Z5');
		</script>

		<script data-cbid="d1176cfa-12bf-43ea-9fb8-31b4f3baff1e" type="text/javascript" data-blockingmode="auto" src="https://consent.cookiebot.com/uc.js"></script>

	<link rel="preload" as="script" href="/Assets/js/main.bundle.js?v=15F6B06552FA9DB86802D8E5A95A88285F859E9EFE648006AF0B641A70E2C0DB" />
	<link rel="preload" as="script" href="/Assets/js/vendor.bundle.js?v=0C925ABEC1BA16E31BD7B397A6793FBBAAA5A0BFE037EA85A68CD2FDAFA91748" />
	<link rel="preload" as="script" href="/Assets/js/lightstreamer.bundle.js?v=7CB76B9F4862FF6BA6119E6834F3582E3809C420823D7E8D342559D3079E5C2E" />
	<link rel="preload" as="script" href="/Assets/js/chartbreaker.bundle.js?v=CB9AFF22F8D3515604EA2A2F0B7F8BCC7E6EFD4B6FB587C8726B0E0C706FAEA3" />
	<link rel="preload" as="script" href="/Assets/js/fallback.bundle.js?v=5F5E59831C4709F36A13D4302B0FFA049619F71F6D24793F7A421AF9E4FC1D66" />

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">

		<title>Rendezvous mit Harry: Charttechnik live - BNP Paribas</title>







		<meta name="language" content="de" />







		<meta name="viewport" content="width=device-width, initial-scale=1.0" />


		<meta name="robots" content="index, follow" />
<link href="https://derivate.bnpparibas.com/service/sendungen/rendezvous-mit-harry/" rel="canonical" />




		<meta property="og:url" content="https://derivate.bnpparibas.com/service/sendungen/rendezvous-mit-harry/" />

		<meta property="og:image" content="https://derivate.bnpparibas.com/siteassets/sendungen/teaser_rmh_1.jpg" />





		<meta property="twitter:url" content="https://derivate.bnpparibas.com/service/sendungen/rendezvous-mit-harry/" />

		<meta property="twitter:image" content="https://derivate.bnpparibas.com/siteassets/sendungen/teaser_rmh_1.jpg" />


	<meta name="theme-color" content="#ffffff">

	<link rel="preload" as="font" href="/Assets/webfonts/bnpp-calendar-icons.ttf" type="font/ttf" crossorigin="anonymous">
	<link rel="stylesheet" href="/Assets/css/bootstrap.min.css?v=B1EF74D57A90AFAF894DE796F0DFDB3826AC668266413D1C620CB342CC1AD4B5">
	<link rel="stylesheet" href="/Assets/css/all.min.css?v=876D023D9D10C97941B80C3B03E2A5B94631FF7A4AF9CEE5604A6A2D39718D84">
	<link rel="stylesheet" href="/Assets/css/flag-icons.min.css?v=0775364DA80B2704E965DF2690A19A4D6B01A9C5D10C7B0526547E4BF02CBF22">
	<link rel="stylesheet" href="/Assets/themes/DE/bnp.de.theme.min.css?v=8B325ECF17E82581082904D1743A2E6E507D6BCE88FF4EEB5CA9808861649333">

	<script>
		
		var CONFIG_WEB_BASE_URL = '/';
		var CONFIG_API_BASE_URL = 'https://derivate.bnpparibas.com/apiv2/api/v1';
		var CONFIG_LOCALE = 'de-DE'; /* e.g. de-DE */
		var CONFIG_LANG = 'de'; /* e.g. de or it */
		var CONFIG_CLIENT = 0;
		var CONFIG_LOCALE_SWITCH = null; /* country + language for bux */
		var CONFIG_CLIENT_TRADE_DISABLED = CONFIG_CLIENT == 2 && CONFIG_LOCALE_SWITCH?.CurrentCountryConfig?.DisableTrading;
		var CONFIG_USER_CENTER_ALLOW_MULTIPLE_LISTS = true;
		var CONFIG_USER_CENTER_PORTFOLIO_URL = '/mein-konto/portfolio';
		var CONFIG_USER_CENTER_FAVORITES_URL = '/mein-konto/watchlist';
		var CONFIG_LOGIN_URL = '/login';
		var CONFIG_REGISTRATION_URL = '/registration';
		var CONFIG_IS_ALERT_ENABLED = false;
	</script>

	
	<link rel="icon" type="image/png" sizes="32x32" href="/Assets/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/Assets/icons/favicon-16x16.png">
	
	<link rel="icon" type="image/png" sizes="48x48" href="/Assets/icons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/Assets/icons/favicon-192x192.png">
	
	<link rel="apple-touch-icon" type="image/png" sizes="167x167" href="/Assets/icons/favicon-167x167.png">
	
	<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/Assets/icons/favicon-180x180.png">

	
<link rel='stylesheet' type='text/css' data-f-resource='EPiServerForms.css' href='/WebResource.axd?d=s-f6ie6T4Qaxga0Un_qm8wTE9R19lMnaKobX56B5hQ15sAAo6O9fi0qppttxUfQhBKvCa6r0YCKB06gjjlUhO_NesMhrVgWL6RSN0y0fGMLNSFG9nyzU0QXa_PpqSG2h2UMg2z1H1XKkKWYlhgXwRi8Dh1yAuHcfk_4p6D7gvDM1&t=637689359040000000' />

<script type="text/javascript">
var epi = epi||{}; epi.EPiServer = epi.EPiServer||{}; epi.EPiServer.Forms = epi.EPiServer.Forms||{};
                    epi.EPiServer.Forms.InjectFormOwnJQuery = true;epi.EPiServer.Forms.OriginalJQuery = typeof jQuery !== 'undefined' ? jQuery : undefined;
</script>
<script type="text/javascript" src="/WebResource.axd?d=JPojowp_K0840Fqo_p-O-Wg7F8K-xIPevoLvotIlh_r3aJYWITb8rEckpvdDKeVRiYYuhwTsaGHLcSmCIrhlTCsAdYMvs-I6ZmYXbdf_F7sAYgJJsMAWRRq8waY0gFnnm4o3Jdl5dZk-zfIRO9MzyZGIzvifrEQD6Sa1fXtAv_01&t=637689359040000000"></script>
<script type="text/javascript">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</script>
 

</head>
<body class="d-flex flex-column" style="min-height: 100vh;">



<header class="page-header">
	<div class="squares-image show-lg"></div>
	<div class="page-container">
		<div class="page-header-toolbar">
				<a href="/" class="page-logo-wrapper">
		<img src="/siteassets/bnp-logo-de.png" class="page-logo" alt="BNP Paribas Zertifikate"/>
	</a>

			<div class="flex-grow-1"></div>

				<button class="page-header-button mx-1 hide-lg" id="quick-search-button">
					<div class="page-header-icon">
						<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#search-icon"></use></svg>
					</div>
				</button>

				<button class="page-header-button mx-1 ml-lg-3 mr-lg-0" data-toggle="action-overlay" data-target="#contact-modal">
					<div class="page-header-icon">
						<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#phone-icon-mobile"></use></svg>
					</div>
					<span class="page-header-button-label show-lg">Kontakt</span>
				</button>

					<a class="page-header-button mx-1 ml-lg-3 mr-lg-0" href="/login?redirectUrl=/mein-konto/watchlist">
						<div class="page-header-icon">
							<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#login-icon"></use></svg>
						</div>
						<span class="page-header-button-label show-lg">Anmelden</span>
					</a>
					<a class="page-header-button mx-1 ml-lg-3 mr-lg-0 show-lg" href="/registration">
						<div class="page-header-icon">
							<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#account-icon"></use></svg>
						</div>
						<span class="page-header-button-label show-lg">Registrieren</span>
					</a>
			
				<button class="page-header-button ml-1 hide-lg" id="nav-button">
					<div class="page-header-icon">
						<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#menu-icon"></use></svg>
					</div>
				</button>
		</div>

		









<div class="main-navigation">		<a class="main-navigation-item " href="/zertifikate/">Zertifikate</a>
		<a class="main-navigation-item " href="/knockouts/">Knockouts</a>
		<a class="main-navigation-item " href="/optionsscheine/">Optionsscheine</a>
		<a class="main-navigation-item " href="/faktor/">Faktor</a>
		<a class="main-navigation-item active" href="/service/news/">Service</a>
		<a class="main-navigation-item " href="/realtime-kurse/">Realtime Kurse</a>
</div>
<div class="" data-react-component="NavigationOverlay" data-react-props='eyJtZW51SXRlbXMiOlt7InNlbGVjdGVkIjpmYWxzZSwibGluayI6Ii96ZXJ0aWZpa2F0ZS8iLCJuYW1lIjoiWmVydGlmaWthdGUiLCJjaGlsZHJlbiI6W119LHsic2VsZWN0ZWQiOmZhbHNlLCJsaW5rIjoiL2tub2Nrb3V0cy8iLCJuYW1lIjoiS25vY2tvdXRzIiwiY2hpbGRyZW4iOltdfSx7InNlbGVjdGVkIjpmYWxzZSwibGluayI6Ii9vcHRpb25zc2NoZWluZS8iLCJuYW1lIjoiT3B0aW9uc3NjaGVpbmUiLCJjaGlsZHJlbiI6W119LHsic2VsZWN0ZWQiOmZhbHNlLCJsaW5rIjoiL2Zha3Rvci8iLCJuYW1lIjoiRmFrdG9yIiwiY2hpbGRyZW4iOltdfSx7InNlbGVjdGVkIjp0cnVlLCJsaW5rIjoiL3NlcnZpY2UvbmV3cy8iLCJuYW1lIjoiU2VydmljZSIsImNoaWxkcmVuIjpbXX0seyJzZWxlY3RlZCI6ZmFsc2UsImxpbmsiOiIvcmVhbHRpbWUta3Vyc2UvIiwibmFtZSI6IlJlYWx0aW1lIEt1cnNlIiwiY2hpbGRyZW4iOltdfV19'></div>

			<div class="mb-4 show-lg" data-react-component="QuickSearch" data-react-props='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'>
				<div class="form-control form-control-lg form-control-wrapper quick-search-control-wrapper">
					<span class="form-control-label">
						<svg class="svg-icon-sm"><use href="/Assets/svg/sprite.symbol.svg#search-icon"></use></svg>
					</span>
					<input placeholder="ISIN,&#160;WKN,&#160;Name" class="font-weight-normal"/>
				</div>
			</div>

	</div>
</header>
<div class="action-overlay hidden" id="login-overlay" role="dialog" aria-hidden="true" tabindex="-1">
	<div class="action-overlay-header">
		<h3 class="action-overlay-title">Login</h3>
		<button class="action-overlay-close" data-dismiss="action-overlay" aria-label="Close Dialog">
			<em class="fa fa-times"></em>
		</button>
	</div>
	<form method="post">
		<div class="action-overlay-body">
			<div class="d-flex flex-column">
				<div class="form-group">
					<label>E-Mail Adresse</label>
					<input type="email" class="form-control"/>
				</div>
				<div class="form-group">
					<label>Passwort</label>
					<input type="password" class="form-control"/>
				</div>
			</div>
			<div class="d-flex flex-column flex-sm-row justify-content-sm-between align-items-center align-items-sm-center">
				<div class="custom-control custom-checkbox my-2">
					<input type="checkbox" class="custom-control-input" id="staySignedIn">
					<label class="custom-control-label" for="staySignedIn">Angemeldet bleiben</label>
				</div>
				<a class="btn btn-link btn-sm py-2" href="#">Passwort vergessen?</a>
			</div>
			<button type="submit" class="btn btn-primary mt-3 w-100">Anmelden</button>
			<button type="button" class="btn btn-light mt-2 w-100">Kostenlos registrieren</button>
		</div>
	</form>
</div> 
	

	
	<div id="modal-root"></div>

	



	<div id="disclaimer-preloader" class="siteDisclaimer">
		<div class="fade modalBackground modal-backdrop show"></div>
		<div class="disclaimer-loader-wrapper">
			<div class="loader"></div>
		</div>
	</div>

<div class="" data-react-component="SiteDisclaimerBlock" data-react-props='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'></div>

	<main id="content" class="page-header-padding flex-grow-1 position-relative">
		<div id="event-banner-container"></div>
		<div class="page-container d-flex flex-column" style="min-height: min(100vh, 800px)">
			<div id="browser-warning-container" data-message="Sie verwenden den Internet Explorer 11, der von dieser Webseite nicht unterst&#252;tzt wird. Bitte verwenden Sie einen anderen Browser (z.B. Chrome, Firefox, Edge), da es ansonsten zu gravierenden Anzeigeproblemen kommen kann."></div>
			<div class="row">
				<div class="col">
				</div>
			</div>



	<div class="action-overlay hidden " id="contact-modal" role="dialog" tabindex="-1" aria-hidden="true">
		<div class="action-overlay-header" role="document">
			<h3 class="action-overlay-title">Kontaktieren Sie uns</h3>
			<button class="action-overlay-close contact-close" data-dismiss="action-overlay" aria-label="Close Dialog">
				<em class="fa fa-times"></em>
			</button>
		</div>

		<div class="action-overlay-body">
			<div class="action-list-item d-flex action-list-body justify-content-between">
				<span class="small">Rufen Sie uns an (08:00 - 22:00)**</span>
				<a href="tel:+49 (0) 69 7193 - 3111" class="small">+49 (0) 69 7193 - 3111</a>
			</div>
			<div class="action-list-item d-flex action-list-body justify-content-between mb-6">
				<span class="small">Schreiben Sie uns eine E-Mail**</span>
				<a href="mailto:derivate@bnpparibas.com" class="small">derivate@bnpparibas.com</a>
			</div>
			

		<form method="post" novalidate="novalidate" data-f-metadata="" enctype="multipart/form-data" class="EPiServerForms ValidationSuccess" data-f-type="form" id="f2f14526-2a1f-4810-8956-a539810ad76c">
		

		
		<script type="text/javascript" src="/EPiServer.Forms/DataSubmit/GetFormInitScript?formGuid=f2f14526-2a1f-4810-8956-a539810ad76c&formLanguage=de"></script>

		
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormGuid" value="f2f14526-2a1f-4810-8956-a539810ad76c" data-f-type="hidden" autocomplete="off">
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormHostedPage" value="2491" data-f-type="hidden" autocomplete="off">
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormLanguage" value="de" data-f-type="hidden" autocomplete="off">
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormCurrentStepIndex" value="0" data-f-type="hidden" autocomplete="off">
		<input type="hidden" class="Form__Element Form__SystemElement FormHidden FormHideInSummarized" name="__FormSubmissionId" value="" data-f-type="hidden" autocomplete="off">
		<input name="__RequestVerificationToken" type="hidden" value="wkPz2qeU6kAvCZ3g-hVwKgCaeflD1R0Q-j2ejGwnSWgodrhizmGgbsEjqO0cm0dtckelOFHSoe1CXq4Kw9Jf5MfUxd7rG1T_mkGSq66GQKM1">

		
			<h3 class="Form__Title">Schicken Sie uns eine Nachricht</h3> 

		
		<div class="Form__Status">
			<div role="alert" aria-live="polite" class="Form__Status__Message hide" data-f-form-statusmessage="">
				
			</div>
		</div>

		<div data-f-mainbody="" class="Form__MainBody">
			
				<section id="__field_" data-f-type="step" data-f-element-name="__field_" class="Form__Element FormStep Form__Element--NonData " data-f-stepindex="0" data-f-element-nondata="">
					

					<!-- Each FormStep groups the elements below it til the next FormStep -->
					<div class="Form__Element FormTextbox ValidationRequired" data-f-element-name="__field_29291" data-f-type="textbox">
    <label for="2753aaf7-5f53-449b-93c1-236b984f1ef4" class="Form__Element__Caption">Name*</label>
    <input name="__field_29291" id="2753aaf7-5f53-449b-93c1-236b984f1ef4" type="text" class="FormTextbox__Input" aria-describedby="__field_29291_desc" value="" required="" aria-required="true" data-f-datainput="" aria-invalid="false">
    <span class="Form__Element__ValidationError" data-f-linked-name="__field_29291" data-f-validationerror="" id="__field_29291_desc" style="display:none"></span>
    
</div><div class="Form__Element FormTextbox ValidationRequired" data-f-element-name="__field_29292" data-f-type="textbox">
    <label for="7bc73a30-da66-4fec-8997-2668c7c6c829" class="Form__Element__Caption">E-Mail*</label>
    <input name="__field_29292" id="7bc73a30-da66-4fec-8997-2668c7c6c829" type="text" class="FormTextbox__Input" aria-describedby="__field_29292_desc" value="" required="" aria-required="true" data-f-datainput="" aria-invalid="false">
    <span class="Form__Element__ValidationError" data-f-linked-name="__field_29292" data-f-validationerror="" id="__field_29292_desc" style="display:none"></span>
    
</div><div class="Form__Element FormTextbox ValidationRequired" data-f-element-name="__field_29290" data-f-type="textbox">
    <label for="e76c763c-a7c5-4a79-9ff1-773cf36789da" class="Form__Element__Caption">Betreff*</label>
    <input name="__field_29290" id="e76c763c-a7c5-4a79-9ff1-773cf36789da" type="text" class="FormTextbox__Input" aria-describedby="__field_29290_desc" value="" required="" aria-required="true" data-f-datainput="" aria-invalid="false">
    <span class="Form__Element__ValidationError" data-f-linked-name="__field_29290" data-f-validationerror="" id="__field_29290_desc" style="display:none"></span>
    
</div><div class="Form__Element FormTextbox FormTextbox--Textarea ValidationRequired" data-f-element-name="__field_29278" data-f-modifier="textarea" data-f-type="textbox">
    <label for="9b5d967c-c83e-4f96-8222-e778019cba46" class="Form__Element__Caption">Ihre Nachricht*</label>
    <textarea name="__field_29278" id="9b5d967c-c83e-4f96-8222-e778019cba46" class="FormTextbox__Input" data-f-label="Ihre Nachricht*" data-f-datainput="" required="" aria-required="true" aria-describedby="__field_29278_desc" aria-invalid="false"></textarea>
    <span class="Form__Element__ValidationError" data-f-linked-name="__field_29278" data-f-validationerror="" id="__field_29278_desc" style="display:none"></span>
</div><div class="Form__Element FormCaptcha" data-f-element-name="__field_48417" data-f-type="captcha">
<label class="Form__Element__Caption" for="8521516f-14f6-4221-9276-80bc7e8274c8">
    
</label>
<button name="submit" type="submit" data-f-captcha-image-handler="8521516f-14f6-4221-9276-80bc7e8274c8" value="RefreshCaptcha" class="FormExcludeDataRebind FormCaptcha__Refresh" data-f-captcha-refresh="">
    Captcha aktualisieren
</button>
<img src="/EPiServer.Forms/DataSubmit/GetCaptchaImage?elementGuid=8521516f-14f6-4221-9276-80bc7e8274c8" alt="Beim Aufruf des CAPTCHA-Bildes ist ein Fehler aufgetreten." class="FormCaptcha__Image" title="Bitte geben Sie die Zeichen ein, die Sie auf dem Bild sehen!" data-f-captcha-image="">
<input id="8521516f-14f6-4221-9276-80bc7e8274c8" name="__field_48417" type="text" class="FormTextbox__Input FormCaptcha__Input FormHideInSummarized" title="Bitte geben Sie die Zeichen ein, die Sie auf dem Bild sehen!" data-f-datainput="" aria-describedby="__field_48417_desc" aria-invalid="false">

<span class="Form__Element__ValidationError" data-f-linked-name="__field_48417" data-f-validationerror="" id="__field_48417_desc" style="display:none"></span>
</div>

<button id="33040d3c-3fac-4e93-b0e6-a5d737eebcf2" name="submit" type="submit" value="33040d3c-3fac-4e93-b0e6-a5d737eebcf2" data-f-is-finalized="true" data-f-is-progressive-submit="true" data-f-type="submitbutton" data-f-element-name="__field_29279" class="Form__Element FormExcludeDataRebind FormSubmitButton">
        Nachricht abschicken
    
</button>
<div class="Form__Element FormParagraphText Form__Element--NonData" data-f-element-name="__field_29302" data-f-element-nondata="">

        <div id="12386443-ce04-4928-bfdd-ac6132977902"><p> </p>
<p style="color: #999999; font-size: 16px; font-family: BNPPSans, sans-serif;">*Pflichtfeld<br>**Sie erhalten ausschließlich Produkt- und Marktinformationen. Es erfolgt keine Anlage- oder Steuerberatung.</p></div>
        <script type="text/javascript">
            if (typeof $$epiforms !== 'undefined') {
                $$epiforms(document).ready(function () {
                    $$epiforms('.EPiServerForms, [data-f-type="form"]').on("formsNavigationNextStep formsSetupCompleted", function (event) {
                        (function ($) {
                            var text = "<p> </p>\n<p style=\"color: #999999; font-size: 16px; font-family: BNPPSans, sans-serif;\">*Pflichtfeld<br />**Sie erhalten ausschließlich Produkt- und Marktinformationen. Es erfolgt keine Anlage- oder Steuerberatung.</p>", 
                                workingFormInfo = event.workingFormInfo,
                                searchPattern = null,
                                $workingForm = workingFormInfo.$workingForm,
                                $currentElement = $("#12386443-ce04-4928-bfdd-ac6132977902", $workingForm);

                            // if cannot find the element in form, do nothing
                            if (!$currentElement || $currentElement.length == 0) {
                                return;
                            }

                            var data = epi.EPiServer.Forms.Data.loadFormDataFromStorage(workingFormInfo.Id);

                            // In case the element is not under the form folder, Model.HasPlaceHolder() will return false because of cannot find the owner form.
                            // So when Model.FindOwnerForm() is null, we allow to replace the placeholder in JS mode.
                            
                            $currentElement.html(text);

                        })($$epiforms);
                    });
                });
            }
        </script>
    </div>
				</section>

			
		</div>
		

		
			</form>
	
		</div>
	</div>






<div class="widget-row widget-row-fill article-page">

	


<div class="action-overlay action-overlay-left hidden" id="navigation-overlay" role="dialog" aria-hidden="true" data-mobile-only="true">
	<div class="action-overlay-header">
		<h3 class="action-overlay-title">Men&#252;</h3>
		<button class="action-overlay-close" aria-label="Close Dialog" data-dismiss="action-overlay">
			<em class="fa fa-times"></em>
		</button>
	</div>
	<div class="action-overlay-body">
				<div class="navigation-pane-list-title is-large" style="color: #1CAEE5;">News</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/daily/">Dailys</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/weekly/">Weekly</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/magazin/">Magazin</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/verantwortung/">Verantwortung</a>
			</div>
			<div class="navigation-pane-list-item text-body active is-color-background" style="background-color: #1CAEE5">
				<a class="text-body" href="/service/sendungen/">Sendungen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/termine-der-woche/">Termine der Woche</a>
			</div>
		<hr class="navigation-pane-separator">
		<div class="navigation-pane-list-title is-large" style="color: #DE1774;">Wissenswertes</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/bestellen/">Newsletter und Brosch&#252;ren</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/produktwissen/">Produktwissen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/besteuerung/">Besteuerung</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/traders-box-app/">Trader&#39;s Box App</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/guenstig-handeln/">G&#252;nstig handeln</a>
			</div>
		<hr class="navigation-pane-separator">
		<div class="navigation-pane-list-title is-large" style="color: #00975F;">&#220;ber Uns</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas---daten-fakten-und-auszeichnungen/">BNP Paribas</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/handelszeiten/">Handelszeiten</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas-auf-messen-und-borsentagen/">Veranstaltungen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bonitat-und-credit-default-swaps/">Bonit&#228;t und Credit Default Swaps</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="https://archiv.derivate.bnpparibas.com/service/basisprospekte" target="_top">Basisprospekte</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/finanzinformationen/">Finanzinformationen</a>
			</div>
		<hr class="navigation-pane-separator">

	</div>
</div>
<div class="col-lg-3 navigation-pane show-lg">
			<div class="navigation-pane-list-title is-large" style="color: #1CAEE5;">News</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/daily/">Dailys</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/weekly/">Weekly</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/magazin/">Magazin</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/verantwortung/">Verantwortung</a>
			</div>
			<div class="navigation-pane-list-item text-body active is-color-background" style="background-color: #1CAEE5">
				<a class="text-body" href="/service/sendungen/">Sendungen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/termine-der-woche/">Termine der Woche</a>
			</div>
		<hr class="navigation-pane-separator">
		<div class="navigation-pane-list-title is-large" style="color: #DE1774;">Wissenswertes</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/bestellen/">Newsletter und Brosch&#252;ren</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/produktwissen/">Produktwissen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/besteuerung/">Besteuerung</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/traders-box-app/">Trader&#39;s Box App</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/guenstig-handeln/">G&#252;nstig handeln</a>
			</div>
		<hr class="navigation-pane-separator">
		<div class="navigation-pane-list-title is-large" style="color: #00975F;">&#220;ber Uns</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas---daten-fakten-und-auszeichnungen/">BNP Paribas</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/handelszeiten/">Handelszeiten</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bnp-paribas-auf-messen-und-borsentagen/">Veranstaltungen</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/bonitat-und-credit-default-swaps/">Bonit&#228;t und Credit Default Swaps</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="https://archiv.derivate.bnpparibas.com/service/basisprospekte" target="_top">Basisprospekte</a>
			</div>
			<div class="navigation-pane-list-item text-body " style="">
				<a class="text-body" href="/service/ueber-uns/finanzinformationen/">Finanzinformationen</a>
			</div>
		<hr class="navigation-pane-separator">

</div>

	<div class="col-12 col-lg" style="width: 0;">
		<div class="content-pane pt-0 d-flex flex-column">
			<div class="row">
				<div class="col">




<nav aria-label="breadcrumb">
	<ol class="breadcrumb">
		<li class="breadcrumb-item"><a href="/">BNP Paribas Zertifikate</a></li>
					<li class="breadcrumb-item"><a href="/service/news/">Service</a></li>
			<li class="breadcrumb-item"><a href="/service/sendungen/">Sendungen</a></li>

	</ol>
</nav>


				</div>
			</div>

			<div class="article-header mx-auto mb-5">
				<h1 class="mb-0">Start der Berichtssaison in den USA | Rendezvous mit Harry</h1>
				<div class="row align-items-center mt-3">
					<div class="col-12 col-md-auto mb-3">
						
<div class="d-inline-block" data-react-component="CategoryLabelList" data-react-props='eyJjYXRlZ29yaWVzIjpbeyJuYW1lIjoicmVuZGV6dm91c19taXRfaGFycnkiLCJsb2NhbGl6ZWREZXNjcmlwdGlvbiI6IlJlbmRlenZvdXMgbWl0IEhhcnJ5IiwiaWQiOjExfV19'></div>

						<span class="small">
								18.07.2022
															 &#183;  Harald Weygand
						</span>
					</div>
					<div class="col px-lg-0"></div>
					

<div class="col-12 col-sm-auto text-right mb-3 social-action-column">
	<div class="d-inline-block" data-react-component="SocialAction" data-react-props='eyJhY3Rpb25UeXBlIjoiU2hhcmUiLCJidXR0b25zIjpbeyJ0eXBlIjoiZmFjZWJvb2siLCJ1cmwiOiJodHRwczovL3d3dy5mYWNlYm9vay5jb20vc2hhcmVyL3NoYXJlci5waHA/dT17e3VybH19In0seyJ0eXBlIjoidHdpdHRlciIsInVybCI6Imh0dHBzOi8vdHdpdHRlci5jb20vaW50ZW50L3R3ZWV0P3RleHQ9e3t0ZXh0fX1cdTAwMjZ1cmw9e3t1cmx9fSJ9LHsidHlwZSI6ImxpbmtlZGluIiwidXJsIjoiaHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9e3t1cmx9fSJ9LHsidHlwZSI6InhpbmciLCJ1cmwiOiJodHRwczovL3d3dy54aW5nLmNvbS9zb2NpYWxfcGx1Z2lucy9zaGFyZT91cmw9e3t1cmx9fSJ9LHsidHlwZSI6Im1haWwiLCJ1cmwiOiJtYWlsdG86P3N1YmplY3Q9e3t0ZXh0fX1cdTAwMjZib2R5PXt7dXJsfX0ifV0sInRleHQiOiJTdGFydCBkZXIgQmVyaWNodHNzYWlzb24gaW4gZGVuIFVTQSB8IFJlbmRlenZvdXMgbWl0IEhhcnJ5In0='></div>
</div>

				</div>
			</div>

			<div class="flex-grow-1">
				<div><div class="block youtubevideoblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0"><div class="" data-react-component="YoutubeVideoBlock" data-react-props='eyJtb2RlbCI6eyJ5b3V0dWJlTGluayI6Imh0dHBzOi8vd3d3LnlvdXR1YmUuY29tL2VtYmVkL3ZpZGVvc2VyaWVzP2xpc3Q9UExpRDczT3VJeEtUcDBXbW5XelpXZ0FYRDRjaWF1amNlUiIsInByaXZhY3lJbWFnZSI6Ii9jb250ZW50YXNzZXRzL2UzNzUzYjgyNzQ2YjQ3MGZhZTI4NmNiNzJjMTBkY2RjL3JtaC5wbmciLCJwcml2YWN5UG9saWN5TGluayI6Ii9udXR6dW5nc2JlZGluZ3VuZ2VuLyNEYXRlbnNjaHV0emVya2xhZXJ1bmciLCJjdXN0b21Dc3NDbGFzc2VzIjpudWxsLCJ0cmFuc2xhdGlvbnMiOnsicHJpdmFjeVRleHQiOiJOYWNoIEFrdGl2aWVydW5nIHdlcmRlbiBEYXRlbiBhbiBHb29nbGUgdW5kIFlvdVR1YmUgw7xiZXJ0cmFnZW4sIHdvcmF1ZiB3aXIga2VpbmVuIEVpbmZsdXNzIGhhYmVuLiBXZWl0ZXJlIEluZm9zOiBcdTAwM2NEYXRlbnNjaHV0emVya2zDpHJ1bmdcdTAwM2UuIiwicHJpdmFjeVBvbGljeSI6IkRhdGVuc2NodXR6ZXJrbMOkcnVuZyIsInByaXZhY3lCdXR0b24iOiJWaWRlbyBha3RpdmllcmVuIn19fQ=='></div>
</div><div class="block genericcontentblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0">


	<div class="h-100 mb-5 ">

			<div class="h-100 rounded px-3 py-4 p-lg-5" style="background-color: #FFFFFF">
					<div class="generic-content-content">
		<h3>Rally bei DAX und Nasdaq, Earningsseason mit Tesla und Amazon - Sendung vom 18.07.2022</h3>
<p>Sowohl DAX als auch die US-Aktienm&auml;rkte zeigen sich sommerlich stark. Wie weit es gehen kann, verr&auml;t Trader Harald Weygand heute in der Sendung Rendezvous mit Harry. Dazu Neues von der Berichtssaison und von Tesla und Amazon. Start heute gewohnt um 19 Uhr. Moderation: Volker Meinel.&nbsp;</p>
	</div>

			</div>

	</div>
</div><div class="block genericcontentblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0">


	<div class="h-100 mb-5 ">

	<div class="generic-content-content">
		<p><span style="color: #999999;">Datum und Uhrzeit der ersten Verbreitung der Empfehlung: 11.07.2022; 19:00 Uhr.</span></p>
	</div>

	</div>
</div><div class="block genericcontentblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0">


	<div class="h-100 mb-5 ">

	<div class="generic-content-content">
		<p>&nbsp;</p>
<p>&nbsp;</p>
	</div>

	</div>
</div><div class="block genericcontentblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0">


	<div class="h-100 mb-5 ">

			<div class="h-100 rounded px-3 py-4 p-lg-5" style="background-color: #FFFFFF">
					<div class="generic-content-content">
		<h3>&Uuml;ber die Sendung</h3>
<p>Die Sendung <strong>Rendezvous mit Harry</strong> findet jeden Montag live um 19 Uhr statt. Eine Stunde lang treffen sich Top-Trader Harald Weygand, Volker Meinel und Kemal Bagci um &uuml;ber Kurse, Charts, Produkte und Prognosen zu reden. Dabei k&ouml;nnen Sie w&auml;hrend der Live-Sendung Fragen stellen, die das Team von Rendezvous mit Harry aufgreifen und beantworten wird.</p>
	</div>

			</div>

	</div>
</div><div class="block pageteaserblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0">

<div class="" data-react-component="PageTeaserBlock" data-react-props='eyJtb2RlbCI6eyJoZWFkbGluZSI6bnVsbCwidmlld3BvcnQiOm51bGwsInBhZ2VUZWFzZXJzIjpbXSwicGFnZUxpbmsiOiJodHRwczovL2JucHAubGsvMFFuZUJFIiwicGFnZUxpbmtDYXB0aW9uIjoiWW91dHViZS1LYW5hbCBhYm9ubmllcmVuIiwicGFnZUxpbmtUYXJnZXQiOiJfYmxhbmsiLCJyZW5kZXJNb2RlIjoiT25lVGlsZVBlclJvdyJ9fQ=='></div>
		</div><div class="block youtubevideoblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0"><div class="" data-react-component="YoutubeVideoBlock" data-react-props='eyJtb2RlbCI6eyJ5b3V0dWJlTGluayI6Imh0dHBzOi8vd3d3LnlvdXR1YmUuY29tL2VtYmVkL3E5YVZ0cDVsa1djIiwicHJpdmFjeUltYWdlIjoiL2NvbnRlbnRhc3NldHMvMzgwYTk0Y2UzOTA1NGM3ZDkyYzNmZjQ0MTYwNzc0NzQvdGh1bXBuYWlsX3JtaF90cmFpbGVyLnBuZyIsInByaXZhY3lQb2xpY3lMaW5rIjoiL251dHp1bmdzYmVkaW5ndW5nZW4vIiwiY3VzdG9tQ3NzQ2xhc3NlcyI6bnVsbCwidHJhbnNsYXRpb25zIjp7InByaXZhY3lUZXh0IjoiTmFjaCBBa3RpdmllcnVuZyB3ZXJkZW4gRGF0ZW4gYW4gR29vZ2xlIHVuZCBZb3VUdWJlIMO8YmVydHJhZ2VuLCB3b3JhdWYgd2lyIGtlaW5lbiBFaW5mbHVzcyBoYWJlbi4gV2VpdGVyZSBJbmZvczogXHUwMDNjRGF0ZW5zY2h1dHplcmtsw6RydW5nXHUwMDNlLiIsInByaXZhY3lQb2xpY3kiOiJEYXRlbnNjaHV0emVya2zDpHJ1bmciLCJwcml2YWN5QnV0dG9uIjoiVmlkZW8gYWt0aXZpZXJlbiJ9fX0='></div>
</div><div class="block genericcontentblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0">


	<div class="h-100 mb-5 ">

			<div class="h-100 rounded px-3 py-4 p-lg-5" style="background-color: #FFFFFF">
					<div class="generic-content-content">
		<h3>Sendungsarchiv</h3>
<p>Schalten Sie ein, immer Montags jeweils um 19 Uhr. Sie haben die Sendung verpasst? Kein Problem &ndash; Sie finden das Archiv der Charttechnik-Sendungen an dieser Stelle.</p>
<p>Hier gelangen Sie zum <a href="https://www.youtube.com/playlist?list=PLiD73OuIxKTp0WmnWzZWgAXD4ciaujceR" target="_blank" rel="noopener">Archiv von Rendezvous mit Harry</a></p>
	</div>

			</div>

	</div>
</div></div>
				
				
			</div>

				<button class="hide-lg btn btn-primary floating-button" data-toggle="action-overlay" data-target="#navigation-overlay">
					<svg class="svg-icon-sm" focusable="false"><use href="/Assets/svg/sprite.symbol.svg#list-icon"></use></svg>
				</button>

<div><div class="block pagedisclaimerblock col-lg-12 col-md-12 col-sm-12 col-xs-12 article-block px-0"><div class="page-disclaimer ">
	<p><strong>Wichtige rechtliche Hinweise &ndash; bitte lesen</strong>. Dieser Beitrag von BNP Paribas S.A. &ndash; Niederlassung Deutschland ist eine Produktinformation und Werbe- bzw. Marketingmitteilung, die sich an private und professionelle Kunden in Deutschland und &Ouml;sterreich richtet, wie definiert in &sect; 67 deutsches Wertpapierhandelsgesetz (WpHG) und &sect; 1 Z 35 und 36 &ouml;sterreichisches Wertpapieraufsichtsgesetz 2018 (WAG 2018). Er stellt weder ein Angebot noch eine Beratung, Empfehlung oder Aufforderung zum Kauf, Verkauf oder Halten irgendeiner Finanzanlage dar. Ferner handelt es sich nicht um eine Aufforderung, ein solches Angebot zu stellen. Insbesondere stellt dieser Beitrag keine Anlageberatung bzw. Anlageempfehlung dar, weil er die pers&ouml;nlichen Verh&auml;ltnisse des jeweiligen Anlegers nicht ber&uuml;cksichtigt.</p>
<p>Es handelt sich um eine Werbe- bzw. Marketingmitteilung, die weder den gesetzlichen Anforderungen zur Gew&auml;hrleistung der Unvoreingenommenheit bzw. der F&ouml;rderung der Unabh&auml;ngigkeit von Finanzanalysen noch dem Verbot des Handels im Anschluss an die Verbreitung von Finanzanalysen unterliegt. Der Erwerb von hierin beschriebenen Finanzinstrumenten bzw. Wertpapieren erfolgt ausschlie&szlig;lich auf Basis der im jeweiligen Prospekt nebst etwaigen Nachtr&auml;gen und den endg&uuml;ltigen Angebotsbedingungen enthaltenen Informationen. Diese Dokumente k&ouml;nnen in elektronischer Form unter&nbsp;<a href="http://www.derivate.bnpparibas.com/">www.derivate.bnpparibas.com</a>&nbsp;unter Eingabe der jeweiligen Wertpapierkennnummer (WKN oder ISIN) des Produkts bzw. der jeweilige Basisprospekt unter&nbsp;<a href="https://www.derivate.bnpparibas.com/service/basisprospekte">www.derivate.bnpparibas.com/service/basisprospekte</a> abgerufen werden. Ebenso erhalten Sie diese Dokumente in deutscher oder englischer Sprache in elektronischer Form per Mail von derivate@bnpparibas.com bzw. in Papierform kostenfrei in Deutschland von BNP Paribas Emissions- und Handelsgesellschaft mbH Frankfurt am Main, Senckenberganlage 19, 60325 Frankfurt am Main.</p>
<p>Diese Werbe- bzw. Marketingmitteilung ersetzt keine pers&ouml;nliche Beratung. BNP Paribas S.A. r&auml;t dringend, vor jeder Anlageentscheidung eine pers&ouml;nliche Beratung in Anspruch zu nehmen. Um potenzielle Risiken und Chancen der Entscheidung, in das Wertpapier zu investieren, vollends zu verstehen wird ausdr&uuml;cklich empfohlen, den jeweiligen Prospekt nebst etwaigen Nachtr&auml;gen, die jeweiligen endg&uuml;ltigen Angebotsbedingungen sowie das jeweilige Basisinformationsblatt (KID) gut durchzulesen, bevor Anleger eine Anlageentscheidung treffen. BNP Paribas S.A (samt Zweigniederlassungen) ist kein Steuerberater und pr&uuml;ft nicht, ob eine Anlageentscheidung f&uuml;r den Kunden steuerlich g&uuml;nstig ist. Die steuerliche Behandlung h&auml;ngt von den pers&ouml;nlichen Verh&auml;ltnissen des Kunden ab und kann k&uuml;nftig &Auml;nderungen unterworfen sein. Kurse bzw. der Wert eines Finanzinstruments k&ouml;nnen steigen und fallen.</p>
<p><strong>Basisinformationsblatt:&nbsp;</strong>F&uuml;r die hierin beschriebenen Wertpapiere steht ein Basisinformationsblatt (KID) zur Verf&uuml;gung. Dieses erhalten Sie in deutscher oder englischer Sprache kostenfrei in Deutschland von BNP Paribas Emissions- und Handelsgesellschaft mbH Frankfurt am Main, Senckenberganlage 19, 60325 Frankfurt am Main sowie unter <a href="http://www.derivate.bnpparibas.com/">www.derivate.bnpparibas.com</a>&nbsp;unter Eingabe der Wertpapierkennnummer (WKN oder ISIN) des Wertpapiers.</p>
<p><strong>Warnhinweis:&nbsp;</strong>Sie sind im Begriff, ein Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann.</p>
<p><strong>Hinweis auf bestehende Interessenkonflikte zu den besprochenen Wertpapieren/Basiswerten bzw. Produkten, die auf diesen Wertpapieren/Basiswerten basieren:</strong>&nbsp;Als Universalbank kann BNP Paribas S.A., ein mit ihr verbundenes Unternehmen oder eine andere Gesellschaft der BNP Paribas Gruppe mit Emittenten von in dem Beitrag genannten Wertpapieren/Basiswerten in einer umfassenden Gesch&auml;ftsbeziehung stehen (zum Beispiel Dienstleistungen im Investmentbanking oder Kreditgesch&auml;fte). Sie kann hierbei in Besitz von Erkenntnissen oder Informationen gelangen, die in dieser Werbe- bzw. Marketingmitteilung nicht ber&uuml;cksichtigt sind. BNP Paribas S.A., ein mit ihr verbundenes Unternehmen oder eine andere Gesellschaft der BNP Paribas Gruppe oder auch Kunden von BNP Paribas S.A. k&ouml;nnen auf eigene Rechnung Gesch&auml;fte in oder mit Bezug auf die in dieser Werbemitteilung angesprochenen Wertpapiere/Basiswerte get&auml;tigt haben oder als Marketmaker f&uuml;r diese agieren. Diese Gesch&auml;fte (zum Beispiel das Eingehen eigener Positionen in Form von Hedge-Gesch&auml;ften) k&ouml;nnen sich nachteilig auf den Marktpreis, Kurs, Index oder andere Faktoren der jeweiligen genannten Produkte und damit auch auf den Wert der jeweiligen genannten Produkte auswirken. BNP Paribas S.A. unterh&auml;lt interne organisatorische, administrative und regulative Vorkehrungen zur Pr&auml;vention und Behandlung von Interessenkonflikten.</p>
<p><strong>Wichtige Information f&uuml;r US-Personen:</strong>&nbsp;Die hierin beschriebenen Produkte und Leistungen sind nicht an US Personen gerichtet. Dieser Beitrag darf nicht in die USA eingef&uuml;hrt oder gesandt oder in den USA oder an US-Personen verteilt werden.</p>
<p><strong>Emittentenrisiko:</strong>&nbsp;Die in diesem Beitrag beschriebenen Wertpapiere werden von BNP Paribas Emissions- und Handelsgesellschaft mbH Frankfurt am Main emittiert und von der BNP Paribas S.A. garantiert. Als Inhaberschuldverschreibungen unterliegen die von BNP Paribas Emissions- und Handelsgesellschaft mbH Frankfurt am Main emittierten und von der BNP Paribas S.A. garantierten Wertpapiere&nbsp;<strong>keiner Einlagensicherung</strong>. Der Anleger tr&auml;gt daher mit Erwerb des Wertpapiers das&nbsp;<strong>Ausfallrisiko</strong>&nbsp;der Emittentin sowie der Garantin. Angaben zum ma&szlig;geblichen Rating von BNP Paribas S.A. sind unter&nbsp;<a href="http://www.derivate.bnpparibas.com/">www.derivate.bnpparibas.com</a>&nbsp;erh&auml;ltlich. Ein&nbsp;<strong>Totalverlust</strong>&nbsp;des vom Anleger eingesetzten Kapitals ist m&ouml;glich.</p>
<p><strong>Marken:&nbsp;</strong>DAX&reg; und TecDAX&reg; sind eingetragene Marken der Deutschen B&ouml;rse AG. STOXXSM , STOXX 50SM und EURO STOXX 50SM Index sind Marken der STOXX Limited. STOXX Limited ist ein Unternehmen der Deutschen B&ouml;rse. SMI&reg; ist eine eingetragene Marke der SIX Swiss Exchange. ATX&nbsp;(Austrian Traded Index&reg;) und RDX (Russian Depository Index&reg;) werden durch die Wiener B&ouml;rse AG real-time berechnet und ver&ouml;ffentlicht. WIG 20&reg; ist eine eingetragene Marke der Warsaw Stock Exchange. BUX&reg; ist eine eingetragene Marke der Budapest Stock Exchange. Dow Jones Industrial AverageSM ist ein Dienstleistungszeichen von McGraw-Hill Companies. S&amp;P 500&reg; ist ein eingetragenes Warenzeichen der McGraw-Hill Companies, Inc. Nasdaq 100&reg; ist eine eingetragene Marke von The Nasdaq Stock Market, Inc. NYSE Arca Gold Bugs Index ist Eigentum der NYSE Euronext. Nikkei 225&reg; Index ist Eigentum der Nihon Keizai Shimbun, Inc. TOPIX&reg; ist Eigentum der Japan Exchange Group. Hang Seng IndexSM und Hang Seng China Enterprises IndexSM sind Eigentum von Hang Seng Indexes Company Limited. KOSPI 200SM ist Eigentum der Korea Stock Exchange. SET 50SM ist ein eingetragenes Warenzeichen der Stock Exchange of Thailand. MSCI&reg; ist ein eingetragenes Warenzeichen von MSCI Inc. IBEX 35 ist ein eingetragenes Warenzeichen der &nbsp;Sociedad de Bolsas S.A. CECE EUR Index &reg; ist Eigentum und eingetragenes Warenzeichen der Wiener B&ouml;rse AG. Der FTSE/ASE 20 Index&reg; ist gemeinsames Eigentum der Athens Stock Exchange und von FTSE International Limited und wurde f&uuml;r den Gebrauch durch BNP Paribas S.A. &ndash; Niederlassung Deutschland lizenziert. FTSE International Limited f&ouml;rdert, unterst&uuml;tzt oder bewirbt nicht diese Produkte. FTSE&trade;, FTSE&reg; und Footsie&reg; sind registrierte Marken der London Stock Exchange Plc und The Financial Times Limited und werden von FTSE International unter einer Lizenz verwendet. NIFTY 50SM ist ein eingetragenes Warenzeichen der National Stock Exchange of India. S&amp;P Toronto Stock Exchange 60 Index&reg; ist ein eingetragenes Warenzeichen der McGraw-Hill Companies Inc. Dow Jones Turkey Titans 20 Index ist eine Dienstleistungsmarke von Dow Jones &amp; Company, Inc. und wurde f&uuml;r den Gebrauch durch BNP Paribas S.A. &ndash; Niederlassung Deutschland lizenziert. LPX 50&reg; und LPX&reg; Major Market Index sind eingetragene Marken der LPX GmbH, Basel. GPR 250 Global Index ist eingetragenes Warenzeichen von Global Property Research. MSCI&reg; World Index und MSCI&reg; Emerging Markets sind eingetragene Warenzeichen von MSCI Inc.</p>
<p>Das vorliegende Dokument wurde von der BNP Paribas S.A. Niederlassung Deutschland erstellt, eine Niederlassung der BNP Paribas S.A. mit Hauptsitz in Paris, Frankreich. BNP Paribas S.A. Niederlassung Deutschland, Senckenberganlage 19, 60325 Frankfurt am Main wird von der Europ&auml;ischen Zentralbank (EZB) und der Autorit&eacute; de Contr&ocirc;le Prudentiel et de R&eacute;solution (ACPR) beaufsichtigt, ist von der Bundesanstalt f&uuml;r Finanzdienstleistungsaufsicht (BaFin) zugelassen und ist Gegenstand beschr&auml;nkter Regulierung durch die BaFin. BNP Paribas S.A. ist von der EZB und der ACPR zugelassen und wird von der Autorit&eacute; des March&eacute;s Financiers in Frankreich beaufsichtigt. BNP Paribas S.A. ist als Gesellschaft mit beschr&auml;nkter Haftung in Frankreich eingetragen. Sitz: 16 Boulevard des Italiens, 75009 Paris, France. <a href="http://www.bnpparibas.com/">www.bnpparibas.com</a>.</p>
<p><strong>&copy; 2021 BNP Paribas.</strong>&nbsp;Alle Rechte vorbehalten. Wiedergabe oder Vervielf&auml;ltigung des Inhalts dieses Beitrag oder von Teilen davon in jeglicher Form ohne unsere vorherige Einwilligung sind untersagt.</p>
<p><a title="MAD/MAR Disclaimer" href="/service/disclosure/grundsatze-zur-weitergabe-von-anlage--und-anlagestrategieempfehlungen/" target="_blank" rel="noopener">Grunds&auml;tze zur Weitergabe von Anlage- und Anlagestrategieempfehlungen sowie Informationen &uuml;ber eigene Interessen und Interessenkonflikte</a></p>
<p><a title="MAD/MAR Offenlegung Autor" href="https://bnp.godmode-trader.de/offenlegung/" target="_blank" rel="noopener">Informationen &uuml;ber Interessen und Interessenkonflikte des Erstellers</a></p>
</div>
</div></div>		</div>
	</div>

</div>
		</div>

		

		<div id="scroll-top-button">
			<em class="fa fa-angle-up"></em>
		</div>
	</main>







<footer id="footer">
	<div class="squares-image"></div>
	<div class="page-container">
		<div class="d-flex my-4">
				<a href="/" class="page-logo-wrapper">
		<img src="/siteassets/bnp-logo-de.png" class="page-logo" alt="BNP Paribas Zertifikate"/>
	</a>

		</div>
		<div class="row row-cols-1 row-cols-sm-2 row-cols-md-3 row-cols-lg-5">

				<div class="col my-3">
						<h6>Produktsuche</h6>

					<ul class="footer-link-list">
			<li>
				<a class="footer-link-list-item" href="/zertifikate/" target="_top" title="Zertifikate">Zertifikate</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/knockouts/" target="_top" title="Knockouts">Knockouts</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/optionsscheine/" target="_top" title="Optionsscheine">Optionsscheine</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/faktor/" target="_top" title="Faktor">Faktor</a>
			</li>
</ul>

				</div>

				<div class="col my-3">
						<h6>Service</h6>

					<ul class="footer-link-list">
			<li>
				<a class="footer-link-list-item" href="/realtime-kurse/" target="_top" title="Realtime Kurse">Realtime Kurse</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/daily/" title="Dailys">Dailys</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/weekly/" target="_top" title="Weekly">Weekly</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/magazin/" target="_top" title="Magazin">Magazin</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/sendungen/" target="_top" title="Sendungen">Sendungen</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/bestellen/" target="_top" title="Newsletter und Brosch&#252;ren">Newsletter und Brosch&#252;ren</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/sitemap/" title="Sitemap">Sitemap</a>
			</li>
</ul>

				</div>

				<div class="col my-3">
						<h6>Rechtliche Hinweise</h6>

					<ul class="footer-link-list">
			<li>
				<a class="footer-link-list-item" href="/nutzungsbedingungen/" target="_top" title="Nutzungsbedingungen">Nutzungsbedingungen</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/nutzungsbedingungen/#Datenschutzerklaerung" target="_top" title="Datenschutzerkl&#228;rung">Datenschutzerkl&#228;rung</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/nutzungsbedingungen/#Cookie-Richtlinie" title="Cookie-Richtlinie">Cookie-Richtlinie</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/ad-hoc/" target="_top" title="Ad hoc Mitteilungen der EHG">Ad hoc Mitteilungen der EHG</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/finanzinformationen/" title="Finanzinformationen">Finanzinformationen</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="https://archiv.derivate.bnpparibas.com/service/basisprospekte" target="_top" title="Basisprospekte">Basisprospekte</a>
			</li>
</ul>

				</div>

				<div class="col my-3">
						<h6>&#220;ber Uns</h6>

					<ul class="footer-link-list">
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/bnp-paribas---daten-fakten-und-auszeichnungen/" target="_top" title="BNP Paribas Zertifikate">BNP Paribas Zertifikate</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/handelszeiten/" target="_top" title="Handelszeiten">Handelszeiten</a>
			</li>
			<li>
				<a class="footer-link-list-item" href="/service/ueber-uns/bonitat-und-credit-default-swaps/" target="_top" title="Bonit&#228;t und Credit Default Swaps">Bonit&#228;t und Credit Default Swaps</a>
			</li>
</ul>

				</div>

				<div class="col my-3">
						<h6>Social Media</h6>
					<ul class="footer-link-list footer-link-list-social">

							<li>
								<a  class="footer-link-list-item" href="https://www.youtube.com/channel/UCVGdOtM_J0e6VHygqTUC9Tw" target="_blank">
									<em class="fab fa-youtube footer-link-list-fa"></em><span class="footer-link-list-fa-text">YouTube</span>
								</a>
							</li>

					</ul>
				</div>
		</div>

		<div class="row py-3">
			<div class="col-12 col-lg-auto pb-3 pb-lg-0">
				<span class="footer-sub-link-item">&copy; 2001 - 2022 BNP Paribas</span>
			</div>
			<div class="col-12 col-lg pb-3 pb-lg-0">
						<a class="footer-sub-link-item" target="_top" href="/impressum/">Impressum</a>
				<a href="javascript:void(0);" class="d-block mt-3 mt-lg-0 float-lg-right" onclick="openDisclaimerForEdit();">Einstellungen des Seiten-Disclaimers verwalten</a>

				
				

			</div>
		</div>

	</div>
</footer>
	<script type="text/javascript" src="/WebResource.axd?d=TzRGlCddaaqtz0Im2nSJhGlu10Xo3istak06C3n2dWdSwAXL1jrZxlI2NTdF5ofGvG89y3x6EUeOoWUlGH8GTzP63E3okfzWVDaHxKdfY9Npmd0gDe3NqOzsTMrPb0Ogi_P4B4f6wkTeAuv2hxJ0IPnrASHj6p29zxOubq3mt601&t=637689359040000000"></script>
 

	<script type="text/javascript" src="/Assets/js/main.bundle.js?v=15F6B06552FA9DB86802D8E5A95A88285F859E9EFE648006AF0B641A70E2C0DB"></script>
	<script type="text/javascript" src="/Assets/js/vendor.bundle.js?v=0C925ABEC1BA16E31BD7B397A6793FBBAAA5A0BFE037EA85A68CD2FDAFA91748"></script>
	<script type="text/javascript" src="/Assets/js/lightstreamer.bundle.js?v=7CB76B9F4862FF6BA6119E6834F3582E3809C420823D7E8D342559D3079E5C2E"></script>
	<script type="text/javascript" src="/Assets/js/chartbreaker.bundle.js?v=CB9AFF22F8D3515604EA2A2F0B7F8BCC7E6EFD4B6FB587C8726B0E0C706FAEA3"></script>
	<script type="text/javascript" src="/Assets/js/fallback.bundle.js?v=5F5E59831C4709F36A13D4302B0FFA049619F71F6D24793F7A421AF9E4FC1D66"></script>

	

</body>
</html>